<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="http://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg" />
<meta name="twitter:image" content="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="“Il governo nazionale assuma finalmente una posizione chiara e decisa sulla crisi della Cmc di Ravenna, che in Sicilia ha messo sul lastrico oltre cento imprese e 2.500 lavoratori. Anticipi soldi ai creditori siciliani del Gruppo per consentire la ripresa immediata dei lavori sulla Agrigento-Palermo, sulla Agrigento-Caltanissetta e sulla metropolitana di Catania, e sia poi [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/">
<meta name="twitter:title" content="Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori">
<meta name="twitter:description" content="“Il governo nazionale assuma finalmente una posizione chiara e decisa sulla crisi della Cmc di Ravenna, che in Sicilia ha messo sul lastrico oltre cento imprese e 2.500 lavoratori. Anticipi soldi ai creditori siciliani del Gruppo per consentire la ripresa immediata dei lavori sulla Agrigento-Palermo, sulla Agrigento-Caltanissetta e sulla metropolitana di Catania, e sia poi [&hellip;]">


<title>Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori &#8211; La Gazzetta Nissena</title>
<link rel='dns-prefetch' href='//www.lagazzettanissena.it' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="http://www.lagazzettanissena.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/style.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/css/iecss.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/css/style-sports.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lagazzettanissena.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.2'></script>
<link rel='https://api.w.org/' href='http://www.lagazzettanissena.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cancelleri (M5S): “Continuità territoriale Trapani e Comiso, ieri a Roma grosso passo in avanti. Ora la Regione non perda altro tempo”' href='http://www.lagazzettanissena.it/cancelleri-m5s-continuita-territoriale-trapani-e-comiso-ieri-a-roma-grosso-passo-in-avanti-ora-la-regione-non-perda-altro-tempo/' />
<link rel='next' title='Caltanissetta. Convegno Diocesano delle Caritas Parrocchiali' href='http://www.lagazzettanissena.it/caltanissetta-convegno-diocesano-delle-caritas-parrocchiali/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/" />
<link rel='shortlink' href='http://www.lagazzettanissena.it/?p=53465' />
<link rel="alternate" type="application/json+oembed" href="http://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cronaca","ultimora"],"pagePostAuthor":"Redazione Locale"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNJNTGB');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="google-site-verification" content="c5QK18TIY8fqZJv2Z7tp8vvUPl97fBpRHH9shzGFlHo" /><meta name="google-site-verification" content="jz5J4PhLYvD_l4o91vBpuxrss1nGREMsaZc4tTw051s" />
<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
	<style id="pum-styles" type="text/css" media="all">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</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="82734b97984088dc73de1eb20ec3de26"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
</head>

<body class="post-template-default single single-post postid-53465 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="http://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="http://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="http://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22781"><a href="http://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="http://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="http://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="http://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="http://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="http://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
											<h1>
																							<a itemprop="url" href="http://www.lagazzettanissena.it/"><img itemprop="logo" src="http://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" /></a>
																						</h1>
										</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
												<div id="div-gpt-ad-1503496613968-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lagazzettanissena-728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1503496613968-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableAsyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1503496613968-0');</script>
</div>											</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="http://www.lagazzettanissena.it/"><img src="http://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="http://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-300x180.jpeg 300w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori</a></li><li><a href="http://www.lagazzettanissena.it/cancelleri-m5s-continuita-territoriale-trapani-e-comiso-ieri-a-roma-grosso-passo-in-avanti-ora-la-regione-non-perda-altro-tempo/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/6D17A9E8-4040-413A-BA27-871008E0DC98-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/6D17A9E8-4040-413A-BA27-871008E0DC98-300x180.jpeg 300w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/6D17A9E8-4040-413A-BA27-871008E0DC98-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Cancelleri (M5S): “Continuità territoriale Trapani e Comiso, ieri a Roma grosso passo in avanti. Ora la Regione non perda altro tempo”</a></li><li><a href="http://www.lagazzettanissena.it/lassociazione-onde-donneinmovimento-propone-di-intitolare-il-centro-espositivo-darte-contemporanea-a-giuseppina-giovanna-panzica/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/B6E8CA81-562B-4FA0-805D-076EDD23C326-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/B6E8CA81-562B-4FA0-805D-076EDD23C326-300x180.jpeg 300w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/B6E8CA81-562B-4FA0-805D-076EDD23C326-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>L’associazione Onde Donneinmovimento propone di intitolare il  Centro Espositivo d’Arte Contemporanea  a Giuseppina Giovanna Panzica</a></li><li><a href="http://www.lagazzettanissena.it/caltanissetta-consulta-servizi-alunni-disabili-scuole-superiori-si-ricorre-al-prefetto-per-fare-il-punto-della-situazione/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/65944C77-675D-44A9-87D8-1023C585C392-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/65944C77-675D-44A9-87D8-1023C585C392-300x180.jpeg 300w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/65944C77-675D-44A9-87D8-1023C585C392-1000x600.jpeg 1000w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/65944C77-675D-44A9-87D8-1023C585C392-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. Consulta servizi alunni disabili scuole superiori. Si ricorre al Prefetto per fare il punto della situazione</a></li><li><a href="http://www.lagazzettanissena.it/caltanissetta-sabato-26-gennaio-ore-18-al-circolo-aut-lincontro-le-battaglie-degli-studenti-la-legge-regionale-sul-diritto-allo-studio/"><div class="mega-img"><img width="300" height="180" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/IMG-20190125-WA0012-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/IMG-20190125-WA0012-300x180.jpg 300w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/IMG-20190125-WA0012-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. Sabato 26 gennaio ore 18 al Circolo Aut l&#8217;incontro: &#8220;Le battaglie degli studenti: la legge regionale sul diritto allo studio&#8221;</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="http://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22781"><a href="http://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="http://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="http://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="http://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="http://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="http://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="http://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="http://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="http://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="http://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="http://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="http://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="http://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="http://www.lagazzettanissena.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
							<div><a href="https://caltanissettasidifferenzia.it/"><img width="1440" height="180" src='http://www.lagazzettanissena.it/wp-content/uploads/2018/02/INSERZIONI_WEB_1440px.jpg' alt='' title='INSERZIONI_WEB_1440px'  /></a></div><div id="leader-wrap"><div class="textwidget custom-html-widget"><script type="text/javascript">
    google_ad_client = "ca-pub-3883719621587594";
    google_ad_slot = "7153136952";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- niss leader dic17 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div><div id="lagaz-slider-8468" class="custom-slider lagaz-slider-417027671 lagaz-slider"><ul><li><a href=""><img src="http://www.creabanner.it/premium_s203/banners/022612932016094378.png" border="0" width="1400" height="140" /></a></li><li><a href="http://www.casadiriposovillagloria.it/"><img src="http://www.lagazzettanissena.it/wp-content/uploads/2016/01/Villa-Gloria-A1.jpg" /></a></li></ul></div><script>jQuery(function() {var $lagazslider417027671 = jQuery( ".lagaz-slider-417027671" );$lagazslider417027671.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$lagazslider417027671.unslider({ delay:7000, autoplay:true, nav:false, arrows:false });$lagazslider417027671.on("mouseover", function(){$lagazslider417027671.unslider("stop");}).on("mouseout", function() {$lagazslider417027671.unslider("start");});});</script></div>															</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-53465 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ultimora">
																																											<div id="content-area" itemprop="articleBody" class="post-53465 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ultimora">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="http://www.lagazzettanissena.it/category/all-news/cronaca/"><span class="post-head-cat">Cronaca</span></a>
																<h1 class="post-title left" itemprop="name headline">Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="http://0.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="http://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da: Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="mailto:enzafal.ugl@gmail.com"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2019-01-26">26 Gennaio 2019</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="560" height="315" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg 560w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-500x281.jpeg 500w" sizes="(max-width: 560px) 100vw, 560px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												

						
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/&amp;t=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori -&amp;url=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/&amp;media=http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg&amp;description=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="http://www.lagazzettanissena.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
																																																					<!--<a href="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/#respond"><div class="social-comments comment-click-53465"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/" data-a2a-title="Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="lagaz-content-1" id="lagaz-1188429767"><div id="div-gpt-ad-1503496673799-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/lagazzettanissena-correlati', [[1, 1], [300, 600], [430, 400]], 'div-gpt-ad-1503496673799-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1503496673799-0');</script></div></div><p><img src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-500x281.jpeg" alt="" width="500" height="281" class="alignnone size-medium wp-image-53467" srcset="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810-500x281.jpeg 500w, http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg 560w" sizes="(max-width: 500px) 100vw, 500px"><br>
“Il governo nazionale assuma finalmente una posizione chiara e decisa sulla crisi della Cmc di Ravenna, che in Sicilia ha messo sul lastrico oltre cento imprese e 2.500 lavoratori. Anticipi soldi ai creditori siciliani del Gruppo per consentire la ripresa immediata dei lavori sulla Agrigento-Palermo, sulla Agrigento-Caltanissetta e sulla metropolitana di Catania, e sia poi lo stesso governo a rivalersi sulla Cmc affrontando le lunghe procedure concorsuali di recupero crediti che noi non potremmo<br>
sopportare, anche fino all’escussione delle polizze fidejussorie”. E’ il grido disperato del “Comitato creditori del gruppo Cmc per i lavori pubblici in Sicilia”, che segnala all’Esecutivo un’emergenza nell’emergenza:<br>
“Interi quartieri a Caltanissetta sono rimasti tagliati fuori dal mondo, a causa dei cantieri che hanno interessato la zona devastando le strade di collegamento e dell’improvvisa interruzione dei lavori di ripristino che la Cmc<br>
aveva avviato. Per la stessa ragione, sono state sospese le autolinee che collegano diversi centri lungo la Palermo-Agrigento perché gli autobus non possono transitare più dove si sono create strettoie, impedendo a pendolari e studenti di usufruire dei mezzi pubblici. E lo scorso 12 gennaio una donna di Roccapalumba  ha dovuto partorire in ambulanza per l’impossibilità di raggiungere in tempo l’ospedale di Palermo. Lo Stato non può restare immobile di fronte a questo ‘sequestro di persone di fatto’, né abbandonare tanti cittadini all’isolamento”. L’allarme viene lanciato a seguito dell’incontro avuto a Roma dai rappresentanti del Comitato con i vertici nazionali dell’Anas, i quali, nel condividere le ragioni delle imprese, hanno comunque dovuto dichiarare “l’impossibilità materiale ad erogarci un anticipo sui nostri crediti, sia pure a fianco di un eventuale subentro del socio di minoranza Integra nella titolarità degli appalti di Cmc in Sicilia: infatti, l’Italia è piena di cantieri bloccati da crisi finanziarie dei gruppi appaltatori, per cui l’Anas non ha risorse sufficienti per tutti i casi”. Da qui l’appello urgente al governo nazionale: “Siamo pronti alle barricate – annuncia il Comitato – e a dare vita ad azioni di protesta eclatanti, in mancanza di risposte in tempi brevi. Si comincerà sabato prossimo, 2 febbraio, con un corteo che sfilerà dalla Galleria S. Elia fino all’abitato di Caltanissetta, al quale parteciperanno non solo le imprese e i lavoratori, ma anche i comitati dei quartieri e dei centri isolati e i sindaci del Nisseno, dell’Agrigentino e del Palermitano coinvolti nella vertenza”.</p><div class="lagaz-content-2" style="text-align: center; " id="lagaz-44357653"><div id="prjvidvetrmr"></div>
</div><div class="lagaz-content" id="lagaz-431144376"><div id="div-gpt-ad-1503496643233-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/lagazzettanissena-300x250-intext', [300, 250], 'div-gpt-ad-1503496643233-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1503496643233-0');</script></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/" data-a2a-title="Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Google Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F&amp;linkname=Crisi%20Cmc%20di%20Ravenna.%20Sul%20lastrico%20oltre%20100%20imprese%20e%202500%20lavoratori" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/&amp;t=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori -&amp;url=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/&amp;media=http://www.lagazzettanissena.it/wp-content/uploads/2019/01/5B3DCE57-1E6F-439B-A552-BAEAB8371810.jpeg&amp;description=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=Crisi Cmc di Ravenna. Sul lastrico oltre 100 imprese e 2500 lavoratori&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: http://www.lagazzettanissena.it/crisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http%3A%2F%2Fwww.lagazzettanissena.it%2Fcrisi-cmc-di-ravenna-sul-lastrico-oltre-100-imprese-e-2500-lavoratori%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																																																														<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="div-gpt-ad-1503496521997-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/lagazzettanissena-floorad', [[1, 1], [300, 250]], 'div-gpt-ad-1503496521997-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1503496521997-0');</script> 
</div>
<div id="div-gpt-ad-1503496448350-0"> 
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">googletag.defineSlot('/134284252/lagazzettanissena-video', [1, 1], 'div-gpt-ad-1503496448350-0').addService(googletag.pubads()).setTargeting();googletag.pubads().enableSyncRendering();googletag.pubads().collapseEmptyDivs();googletag.enableServices();googletag.display('div-gpt-ad-1503496448350-0');</script> 
</div>
											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href="http://www.caltanissettasidifferenzia.it/"><img src="http://www.lagazzettanissena.it/wp-content/uploads/2018/02/INSERZIONI_WEB_300X250px.jpg"  /></a>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- La Gazzetta Ennese -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="6208865467"
     data-ad-format="auto"></ins>
<script>
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-3883719621587594";
    google_ad_slot = "3130131469";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- rett f1 dic 17 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<script type="text/javascript">
    google_ad_client = "ca-pub-3883719621587594";
    google_ad_slot = "3130131469";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- rett f1 dic 17 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.lagazzettanissena.it/cancelleri-m5s-continuita-territoriale-trapani-e-comiso-ieri-a-roma-grosso-passo-in-avanti-ora-la-regione-non-perda-altro-tempo/" rel="prev">Cancelleri (M5S): “Continuità territoriale Trapani e Comiso, ieri a Roma grosso passo in avanti. Ora la Regione non perda altro tempo”</a></div><div class="nav-next"><a href="http://www.lagazzettanissena.it/caltanissetta-convegno-diocesano-delle-caritas-parrocchiali/" rel="next">Caltanissetta. Convegno Diocesano delle Caritas Parrocchiali</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
									<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Ennese -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="6208865467"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<div class="side-widget lagaz-widget"><div id="lagaz-slider-8053" class="custom-slider lagaz-slider-23060604 lagaz-slider"><ul><li><a href="http://www.studio3a.net/assistenza-1/"><img width="1042" height="1250" src='http://www.lagazzettanissena.it/wp-content/uploads/2017/11/studio-3a.png' alt='' title='studio 3a'  /></a></li><li><img width="1000" height="1250" src='http://www.lagazzettanissena.it/wp-content/uploads/2017/10/seac.jpg' alt='' title='seac'  /></li></ul></div><script>jQuery(function() {var $lagazslider23060604 = jQuery( ".lagaz-slider-23060604" );$lagazslider23060604.on( "unslider.ready", function() { jQuery( "div.custom-slider ul li" ).css( "display", "block" ); });$lagazslider23060604.unslider({ delay:6000, autoplay:true, nav:false, arrows:false });$lagazslider23060604.on("mouseover", function(){$lagazslider23060604.unslider("stop");}).on("mouseout", function() {$lagazslider23060604.unslider("start");});});</script></div><style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettanissena.it/caltanissetta-sabato-26-gennaio-ore-18-al-circolo-aut-lincontro-le-battaglie-degli-studenti-la-legge-regionale-sul-diritto-allo-studio/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/IMG-20190125-WA0012-300x140.jpg" alt="Caltanissetta. Sabato 26 gennaio ore 18 al Circolo Aut l&#8217;incontro: &#8220;Le battaglie degli studenti: la legge regionale sul diritto allo studio&#8221;"></a><h3 class="rpwe-title"><a href="http://www.lagazzettanissena.it/caltanissetta-sabato-26-gennaio-ore-18-al-circolo-aut-lincontro-le-battaglie-degli-studenti-la-legge-regionale-sul-diritto-allo-studio/" title="Permalink to Caltanissetta. Sabato 26 gennaio ore 18 al Circolo Aut l&#8217;incontro: &#8220;Le battaglie degli studenti: la legge regionale sul diritto allo studio&#8221;" rel="bookmark">Caltanissetta. Sabato 26 gennaio ore 18 al Circolo Aut l&#8217;incontro: &#8220;Le battaglie degli studenti: la legge regionale sul diritto allo studio&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.lagazzettanissena.it/caltanissetta-appuntamento-nella-sala-del-museo-diocesano-per-la-presentazione-del-libro-io-bullo/"  rel="bookmark"><img width="98" height="140" src="http://www.lagazzettanissena.it/wp-content/uploads/2019/01/io-bullo-giusi-parisi.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Caltanissetta. Appuntamento nella sala del Museo Diocesano per la presentazione del libro &#8220;IO BULLO&#8221;" /></a><h3 class="rpwe-title"><a href="http://www.lagazzettanissena.it/caltanissetta-appuntamento-nella-sala-del-museo-diocesano-per-la-presentazione-del-libro-io-bullo/" title="Permalink to Caltanissetta. Appuntamento nella sala del Museo Diocesano per la presentazione del libro &#8220;IO BULLO&#8221;" rel="bookmark">Caltanissetta. Appuntamento nella sala del Museo Diocesano per la presentazione del libro &#8220;IO BULLO&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nov 17 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="2158110977"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					<div class="widget-ad left relative">
				<script type="text/javascript">
    google_ad_client = "ca-pub-3883719621587594";
    google_ad_slot = "5915901890";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- nov 17 3 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div><!--widget-ad-->
					</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
														<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- La Gazzetta Nissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="3813802269"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<a href="http://www.3deditori.it"><img src="http://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" /></a>
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="http://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br />
<h3 class="foot-head">Scarica l'App de LaGazzettaNissena.it</h3><a href="https://itunes.apple.com/it/app/la-gazzetta-nissena/id1013462970?mt=8"><img src="http://new.lagazzettatrapanese.it/wp-content/uploads/2015/12/app_store.png" /></a>
<a href="https://play.google.com/store/apps/details?id=it.lagazzettanissena.app"><img src="http://new.lagazzettatrapanese.it/wp-content/uploads/2015/12/googleplay.png" /></a></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="http://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="http://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="http://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="http://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
<div id="Related">
<ul>
<li><a href="http://www.lagazzettanissena.it01/nike-kd-9-elite-ivory/">nike kd 9 elite ivory</a></li>
<li><a href="http://www.lagazzettanissena.it02/nike-kd-9-elite-ivory/">nike kd 9 elite ivory</a></li>
<li><a href="http://www.lagazzettanissena.it03/nike-kd-9-elite-ivory/">nike kd 9 elite ivory</a></li>
<li><a href="http://www.lagazzettanissena.it04/nike-kd-9-mic-drop/">nike kd 9 mic drop</a></li>
<li><a href="http://www.lagazzettanissena.it05/nike-kd-9-mic-drop-available/">nike kd 9 mic drop available</a></li>
<li><a href="http://www.lagazzettanissena.it06/nike-kd-9-oreo-release/">nike kd 9 oreo release</a></li>
<li><a href="http://www.lagazzettanissena.it07/nike-kd-9-oreo/">nike kd 9 oreo</a></li>
<li><a href="http://www.lagazzettanissena.it08/nike-kd-9-obsidian-dark-purple/">nike kd 9 obsidian dark purple</a></li>
<li><a href="http://www.lagazzettanissena.it09/nike-kd-9-usa/">nike kd 9 usa</a></li>
<li><a href="http://www.lagazzettanissena.it10/nike-kd-9-pre-heat/">nike kd 9 pre heat</a></li>
<li><a href="http://www.lagazzettanissena.it11/nike-kd-9-pre-heat/">nike kd 9 pre heat</a></li>
<li><a href="http://www.lagazzettanissena.it12/nike-kd-9-pre-heat/">nike kd 9 pre heat</a></li>
<li><a href="http://www.lagazzettanissena.it13/nike-kd-9-pre-heat/">nike kd 9 pre heat</a></li>
<li><a href="http://www.lagazzettanissena.it14/nike-kd-9-summer-pack/">nike kd 9 summer pack</a></li>
<li><a href="http://www.lagazzettanissena.it15/nike-kd-9-texas-release-date/">nike kd 9 texas release date</a></li>
<li><a href="http://www.lagazzettanissena.it16/nike-kd-9-texas/">nike kd 9 texas</a></li>
<li><a href="http://www.lagazzettanissena.it17/nike-kd-9-triple-black/">nike kd 9 triple black</a></li>
<li><a href="http://www.lagazzettanissena.it18/nike-kd-9-elite-time-to-shine/">nike kd 9 elite time to shine</a></li>
<li><a href="http://www.lagazzettanissena.it19/nike-kd-9-elite-time-to-shine/">nike kd 9 elite time to shine</a></li>
<li><a href="http://www.lagazzettanissena.it20/nike-kd-9-elite-time-shine-releases/">nike kd 9 elite time shine releases</a></li>
</ul></div>		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	<script type="text/javascript">
disableSelection(document.body)
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNJNTGB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-53465").on("click", function(){
  	  $(".com-click-id-53465").show();
	  $(".disqus-thread-53465").show();
  	  $(".com-but-53465").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"http:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.lagazzettanissena.it\/?spu_action=spu_load&lang=","pid":"53465","is_front_page":"","is_category":"","site_url":"http:\/\/www.lagazzettanissena.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Cliccando su OK accetti l'utilizzo degli stessi. Buona Navigazione.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://www.lagazzettanissena.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div></body>
</html>