<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-960x600.jpeg" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-960x600.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Oggi in Commissione Cultura, formazione e lavoro all’Ars è stato espresso parere favorevole al piano di sostegno per lo sviluppo degli aeroporti di Trapani-Birgi e Comiso. Il Presidente della Commissione Affari Istituzionali, on. Stefano Pellegrino, anche da Milano, dove si trova per motivi di salute, ribadisce la sua posizione in prima linea nel processo di [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/">
<meta name="twitter:title" content="ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”">
<meta name="twitter:description" content="Oggi in Commissione Cultura, formazione e lavoro all’Ars è stato espresso parere favorevole al piano di sostegno per lo sviluppo degli aeroporti di Trapani-Birgi e Comiso. Il Presidente della Commissione Affari Istituzionali, on. Stefano Pellegrino, anche da Milano, dove si trova per motivi di salute, ribadisce la sua posizione in prima linea nel processo di [&hellip;]">


<title>ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” - La Gazzetta Nissena</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” - La Gazzetta Nissena" />
<meta property="og:description" content="Oggi in Commissione Cultura, formazione e lavoro all’Ars è stato espresso parere favorevole al piano di sostegno per lo sviluppo degli aeroporti di Trapani-Birgi e Comiso. Il Presidente della Commissione Affari Istituzionali, on. Stefano Pellegrino, anche da Milano, dove si trova per motivi di salute, ribadisce la sua posizione in prima linea nel processo di &hellip;" />
<meta property="og:url" content="https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/" />
<meta property="og:site_name" content="La Gazzetta Nissena" />
<meta property="article:tag" content="aeroporto Birgi" />
<meta property="article:tag" content="Pellegrino (FI)" />
<meta property="article:tag" content="ultimora" />
<meta property="article:tag" content="V Commissione" />
<meta property="article:section" content="All News" />
<meta property="article:published_time" content="2019-12-18T20:14:35+00:00" />
<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg" />
<meta property="og:image:secure_url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oggi in Commissione Cultura, formazione e lavoro all’Ars è stato espresso parere favorevole al piano di sostegno per lo sviluppo degli aeroporti di Trapani-Birgi e Comiso. Il Presidente della Commissione Affari Istituzionali, on. Stefano Pellegrino, anche da Milano, dove si trova per motivi di salute, ribadisce la sua posizione in prima linea nel processo di [&hellip;]" />
<meta name="twitter:title" content="ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” - La Gazzetta Nissena" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagazzettanissena.it/#website","url":"https://www.lagazzettanissena.it/","name":"La Gazzetta Nissena","potentialAction":{"@type":"SearchAction","target":"https://www.lagazzettanissena.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/#primaryimage","url":"https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/#webpage","url":"https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/","inLanguage":"it-IT","name":"ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): \u201cScalo strategico a garanzia della continuit\u00e0 territoriale\u201d - La Gazzetta Nissena","isPartOf":{"@id":"https://www.lagazzettanissena.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/#primaryimage"},"datePublished":"2019-12-18T20:14:35+00:00","dateModified":"2019-12-18T20:14:35+00:00","author":{"@id":"https://www.lagazzettanissena.it/#/schema/person/46cd3023012c629d5f0f213e118ceaf4"}},{"@type":["Person"],"@id":"https://www.lagazzettanissena.it/#/schema/person/46cd3023012c629d5f0f213e118ceaf4","name":"Redazione Locale","image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/#authorlogo","url":"https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=96&d=mm&r=g","caption":"Redazione Locale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed dei commenti" href="https://www.lagazzettanissena.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"cookie_notice_accepted","custom-cookie-value":"true"};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/reset.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/style.css?ver=5.3.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/iecss.css?ver=5.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/style-sports.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/media-queries.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.16.1'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettanissena.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.lagazzettanissena.it/?p=60126' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

	<script>
		// Wait until 'advads.privacy' is available.
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function () {
			var npa_enabled = !!0;
			if (npa_enabled || (advads.privacy && advads.privacy.get_state() !== 'unknown')) {
				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
								script.dataset.adClient = 'ca-pub-3883719621587594';
								first.parentNode.insertBefore(script, first);
			}
		});
	</script>
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

	
</head>

<body class="post-template-default single single-post postid-60126 single-format-standard cookies-not-set">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="https://www.lagazzettanissena.it/"><img itemprop="logo" src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																																		<h2 class="mvp-logo-title">La Gazzetta Nissena</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
																																			</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettanissena.it/"><img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettanissena.it/interruzione-esercizio-acquedotto-ancipa-domani-diverse-zone-di-caltanissetta-senzacqua-disagi-anche-a-mazzarino/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-300x180.png" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Interruzione esercizio acquedotto Ancipa. Domani diverse zone di Caltanissetta senz&#8217;acqua, disagi anche a Mazzarino</a></li><li><a href="https://www.lagazzettanissena.it/gela-uso-di-anabolizzanti-in-palestra-tredici-indagati-per-utilizzo-o-somministrazione-di-farmaci-o-di-altre-sostanze-al-fine-di-alterare-le-prestazioni-agonistiche/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Gela, uso di anabolizzanti in palestra, tredici indagati  per utilizzo o somministrazione di farmaci o di altre sostanze al fine di alterare le prestazioni agonistiche.</a></li><li><a href="https://www.lagazzettanissena.it/impianto-tmb-a-gela-di-paola-m5s-ora-assunzioni-trasparenti-e-meno-tasse-per-i-cittadini/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/63288DA7-71B0-4764-8D6F-ABDCE02F0013-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/63288DA7-71B0-4764-8D6F-ABDCE02F0013-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/63288DA7-71B0-4764-8D6F-ABDCE02F0013-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/63288DA7-71B0-4764-8D6F-ABDCE02F0013-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Impianto Tmb a Gela, Di Paola (M5S): “Ora assunzioni trasparenti e meno tasse per i cittadini”</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-visita-del-gen-di-divisione-giovanni-cataldo-comandante-legione-cc-sicilia/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/DC207062-AE6B-4C89-B7DF-40F3CFBEF117-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/DC207062-AE6B-4C89-B7DF-40F3CFBEF117-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/DC207062-AE6B-4C89-B7DF-40F3CFBEF117-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/DC207062-AE6B-4C89-B7DF-40F3CFBEF117-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. Visita del Gen. di Divisione Giovanni Cataldo, Comandante Legione CC “Sicilia”.</a></li><li><a href="https://www.lagazzettanissena.it/viveri-per-i-bisognosi-raccolti-nelle-scuole-la-croce-rossa-di-caltanissetta-si-attiva-con-i-suoi-volontari/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/B7F6F164-163C-45EB-B1DC-A8212500B8BF-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/B7F6F164-163C-45EB-B1DC-A8212500B8BF-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/B7F6F164-163C-45EB-B1DC-A8212500B8BF-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/B7F6F164-163C-45EB-B1DC-A8212500B8BF-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Viveri per i bisognosi raccolti nelle scuole, la Croce Rossa di Caltanissetta si attiva con i suoi volontari</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettanissena.it/">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lagazzettanissena.it/viveri-per-i-bisognosi-raccolti-nelle-scuole-la-croce-rossa-di-caltanissetta-si-attiva-con-i-suoi-volontari/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-60126 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news tag-aeroporto-birgi tag-pellegrino-fi tag-ultimora tag-v-commissione">
																																														<div id="content-area" itemprop="articleBody" class="post-60126 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news tag-aeroporto-birgi tag-pellegrino-fi tag-ultimora tag-v-commissione">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettanissena.it/category/all-news/"><span class="post-head-cat">All News</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">di</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#5d3833273c3b3c3173283a311d3a303c3431733e3230"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-18">18 Dicembre 2019</time></span>
														<meta itemprop="dateModified" content="2019-12-18"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="960" height="960" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg 960w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-500x500.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-150x150.jpeg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-768x768.jpeg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-80x80.jpeg 80w" sizes="(max-width: 960px) 100vw, 960px" />																						<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg">
											<meta itemprop="width" content="960">
											<meta itemprop="height" content="960">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/&amp;t=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” -&amp;url=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-960x600.jpeg&amp;description=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#6c531f190e06090f18512d3e3f404c1c0d1e091e094c0a0d1a031e091a0300094c05024c3a4c2f030101051f1f050302094c1c091e4c1e05000d020f05034c0d091e031c031e18034c2e051e0b05404c3c090000090b1e0502034c442a2545564c8eecf03f0f0d00034c1f181e0d18090b050f034c0d4c0b0d1e0d0216050d4c080900000d4c0f0302180502190518afcc4c18091e1e0518031e050d00098eecf14a0d011c572e2328355124034c181e031a0d18034c1d19091f18034c0d1e18050f0300034c050218091e091f1f0d0218094c094c04034c1c09021f0d18034c08054c0f030208051a0508091e094c0f03024c1a0305424c2f0302181e0300000d564c0418181c1f5643431b1b1b42000d0b0d16160918180d02051f1f09020d420518430d1e1f411c0d1e091e09410a0d1a031e091a030009410502411a410f030101051f1f05030209411c091e411e05000d020f0503410d091e031c031e1803410e051e0b05411c090000090b1e050203410a05411f0f0d0003411f181e0d18090b050f03410d410b0d1e0d0216050d41080900000d410f03021805021905180d4118091e1e0518031e050d000943"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
																																																					<a href="https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/#respond"><div class="social-comments comment-click-60126"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><img src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-500x500.jpeg" alt="" width="500" height="500" class="alignnone size-medium wp-image-60127" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-500x500.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-150x150.jpeg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-768x768.jpeg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg 960w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Oggi in Commissione Cultura, formazione e lavoro all’Ars è stato espresso parere favorevole al piano di sostegno per lo sviluppo degli aeroporti di Trapani-Birgi e Comiso.</p>
<p>Il Presidente della Commissione Affari Istituzionali, on. Stefano Pellegrino, anche da Milano, dove si trova per motivi di salute, ribadisce la sua posizione in prima linea nel processo di rinnovamento dell’aeroporto trapanese. “Il rilancio di un territorio passa attraverso la garanzia e la salvaguardia di una continuità infrastrutturale che assicuri lo sviluppo economico, sociale e turistico non solo di una porzione della Sicilia, ma di tutto il Mezzogiorno”.</p>
<p>“La situazione in cui versa il bilancio regionale a seguito del disavanzo individuato dalla Corte dei Conti – conclude il Parlamentare – non può penalizzare un’opera come l’aeroporto di Birgi. Il suo scalo riveste un ruolo strategico per combattere il caro voli che stritola il nostro territorio, con tariffe che per tratte nazionali  superano anche i 500 euro. Con il parere positivo in V Commissione, l’iter procedurale può e deve procedere speditamente, affinché si garantisca un progetto di sviluppo che miri anche all’attivazione di nuove risorse”.  </p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png"/>
													<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="La Gazzetta Nissena">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettanissena.it/tag/aeroporto-birgi/" rel="tag">aeroporto Birgi</a>, <a href="https://www.lagazzettanissena.it/tag/pellegrino-fi/" rel="tag">Pellegrino (FI)</a>, <a href="https://www.lagazzettanissena.it/tag/ultimora/" rel="tag">ultimora</a>, <a href="https://www.lagazzettanissena.it/tag/v-commissione/" rel="tag">V Commissione</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/&amp;t=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” -&amp;url=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale” https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-960x600.jpeg&amp;description=ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#122d616770787771662f5340413e32627360776077327473647d6077647d7e77327b7c324432517d7f7f7b61617b7d7c773262776032607b7e737c717b7d327377607d627d60667d32507b60757b3e3242777e7e7775607b7c7d323a545b3b2832f0928e4171737e7d32616660736677757b717d327332757360737c687b733276777e7e7332717d7c667b7c677b66d1b232667760607b667d607b737e77f0928f34737f6229505d564b2f5a7d3266607d6473667d3263677761667d327360667b717d7e7d327b7c667760776161737c66773277327a7d3262777c6173667d32767b32717d7c767b647b7677607732717d7c32647d7b3c32517d7c66607d7e7e7328327a66666261283d3d6565653c7e7375736868776666737c7b6161777c733c7b663d7360613f6273607760773f7473647d6077647d7e773f7b7c3f643f717d7f7f7b61617b7d7c773f6277603f607b7e737c717b7d3f7377607d627d60667d3f707b60757b3f62777e7e7775607b7c7d3f747b3f6171737e7d3f616660736677757b717d3f733f757360737c687b733f76777e7e733f717d7c667b7c677b66733f667760607b667d607b737e773d"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
											</div><!--social-sharing-bot-->
																																																																						</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="media_image-4" class="side-widget widget_media_image"><a href="https://www.studio3a.net/assistenza-1/" target="_blank" rel="noopener noreferrer"><img width="417" height="500" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png" class="image wp-image-59377  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png 417w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-854x1024.png 854w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-768x921.png 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog.png 1042w" sizes="(max-width: 417px) 100vw, 417px" /></a></div><div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Ultime Notizie</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.lagazzettanissena.it/interruzione-esercizio-acquedotto-ancipa-domani-diverse-zone-di-caltanissetta-senzacqua-disagi-anche-a-mazzarino/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-80x80.png 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/07/0188C083-66F7-46B4-A36D-75C629051AE7-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">62</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cronaca</span>
																<p>Interruzione esercizio acquedotto Ancipa. Domani diverse zone di Caltanissetta senz&#8217;acqua, disagi anche a Mazzarino</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/ars-parere-favorevole-in-v-commissione-per-rilancio-aeroporto-birgi-pellegrino-fi-scalo-strategico-a-garanzia-della-continuita-territoriale/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-500x500.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-150x150.jpeg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1-768x768.jpeg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/Immagine-Pellegrino-1.jpeg 960w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">43</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">All News</span>
																<p>ARS, parere favorevole in V Commissione per rilancio aeroporto Birgi, Pellegrino (FI): “Scalo strategico a garanzia della continuità territoriale”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/gela-uso-di-anabolizzanti-in-palestra-tredici-indagati-per-utilizzo-o-somministrazione-di-farmaci-o-di-altre-sostanze-al-fine-di-alterare-le-prestazioni-agonistiche/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/12/stampa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">57</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cronaca</span>
																<p>Gela, uso di anabolizzanti in palestra, tredici indagati  per utilizzo o somministrazione di farmaci o di altre sostanze al fine di alterare le prestazioni agonistiche.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="media_image-2" class="side-widget widget_media_image"><a href="https://www.siciliaoutletvillage.com/it" target="_blank" rel="noopener noreferrer"><img width="500" height="197" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" class="image wp-image-54984  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-768x303.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg 1071w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/lagazzettaennese" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="https://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br /></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="https://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena. <a href="https://www.seoergoweb.com" target="_blank" rel="nofollow">Hosting e supporto tecnico</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-60126").on("click", function(){
  	  $(".com-click-id-60126").show();
	  $(".disqus-thread-60126").show();
  	  $(".com-but-60126").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/scripts.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/retina.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. Cliccando su 'Ok', proseguendo nella navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'utilizzo dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.lagazzettanissena.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>