<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-748x600.jpeg" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-748x600.jpeg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="I 41 precari della Camera di Commercio di Caltanissetta continuano la loro battaglia per la stabilizzazione . A seguito dello stato di agitazione e dopo l’incontro presso la Prefettura di Caltanissetta del 23 luglio 2019 durante il quale si è definito un percorso sindacale che non ha avuto riscontro, ha costretto i lavoratori ad indire [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/">
<meta name="twitter:title" content="Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione">
<meta name="twitter:description" content="I 41 precari della Camera di Commercio di Caltanissetta continuano la loro battaglia per la stabilizzazione . A seguito dello stato di agitazione e dopo l’incontro presso la Prefettura di Caltanissetta del 23 luglio 2019 durante il quale si è definito un percorso sindacale che non ha avuto riscontro, ha costretto i lavoratori ad indire [&hellip;]">


<title>Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio continuano la loro battaglia per la stabilizzazione - La Gazzetta Nissena</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio continuano la loro battaglia per la stabilizzazione - La Gazzetta Nissena" />
<meta property="og:description" content="I 41 precari della Camera di Commercio di Caltanissetta continuano la loro battaglia per la stabilizzazione . A seguito dello stato di agitazione e dopo l’incontro presso la Prefettura di Caltanissetta del 23 luglio 2019 durante il quale si è definito un percorso sindacale che non ha avuto riscontro, ha costretto i lavoratori ad indire &hellip;" />
<meta property="og:url" content="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/" />
<meta property="og:site_name" content="La Gazzetta Nissena" />
<meta property="article:tag" content="caltanissetta" />
<meta property="article:tag" content="Cgil uil ugl" />
<meta property="article:tag" content="precari camera di commercio" />
<meta property="article:tag" content="ultimora" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-09-05T18:57:58+00:00" />
<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg" />
<meta property="og:image:secure_url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg" />
<meta property="og:image:width" content="748" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I 41 precari della Camera di Commercio di Caltanissetta continuano la loro battaglia per la stabilizzazione . A seguito dello stato di agitazione e dopo l’incontro presso la Prefettura di Caltanissetta del 23 luglio 2019 durante il quale si è definito un percorso sindacale che non ha avuto riscontro, ha costretto i lavoratori ad indire [&hellip;]" />
<meta name="twitter:title" content="Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio continuano la loro battaglia per la stabilizzazione - La Gazzetta Nissena" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagazzettanissena.it/#website","url":"https://www.lagazzettanissena.it/","name":"La Gazzetta Nissena","potentialAction":{"@type":"SearchAction","target":"https://www.lagazzettanissena.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/#primaryimage","url":"https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg","width":748,"height":640},{"@type":"WebPage","@id":"https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/#webpage","url":"https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/","inLanguage":"it-IT","name":"Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio continuano la loro battaglia per la stabilizzazione - La Gazzetta Nissena","isPartOf":{"@id":"https://www.lagazzettanissena.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/#primaryimage"},"datePublished":"2019-09-05T18:57:58+00:00","dateModified":"2019-09-05T18:57:58+00:00","author":{"@id":"https://www.lagazzettanissena.it/#/schema/person/46cd3023012c629d5f0f213e118ceaf4"}},{"@type":["Person"],"@id":"https://www.lagazzettanissena.it/#/schema/person/46cd3023012c629d5f0f213e118ceaf4","name":"Redazione Locale","image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/#authorlogo","url":"https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=96&d=mm&r=g","caption":"Redazione Locale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed dei commenti" href="https://www.lagazzettanissena.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"cookie_notice_accepted","custom-cookie-value":"true"};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/style.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/iecss.css?ver=5.2.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/style-sports.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/media-queries.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.8'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettanissena.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.lagazzettanissena.it/?p=58006' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fcaltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fcaltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

    <script>
        // Wait until 'advads.privacy' is available.
        (window.advanced_ads_ready || jQuery(document).ready).call(null, function () {
            var npa_enabled = 0;
            if (npa_enabled
                || (advads.privacy && advads.privacy.get_state() !== 'unknown')
            ) {
                var script = document.createElement('script');
                script.async = 1;
                script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var first = document.getElementsByTagName('script')[0];
                first.parentNode.insertBefore(script, first);

                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3883719621587594",
                    enable_page_level_ads: true,
					                });
            }
        });
    </script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

	
</head>

<body class="post-template-default single single-post postid-58006 single-format-standard cookies-not-set">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="https://www.lagazzettanissena.it/"><img itemprop="logo" src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																																		<h2 class="mvp-logo-title">La Gazzetta Nissena</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
																																			</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettanissena.it/"><img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettanissena.it/nuovo-impianto-rifiuti-di-gela-di-paola-m5s-si-facciano-assunzioni-totalmente-trasparenti/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Nuovo impianto rifiuti di Gela, Di Paola (M5S): “Si facciano assunzioni totalmente trasparenti”</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione</a></li><li><a href="https://www.lagazzettanissena.it/san-cataldo-i-giovani-democratici-puliranno-la-villetta-di-pizzo-carano/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-300x180.png" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-1000x600.png 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>San Cataldo. I Giovani Democratici puliranno la villetta di Pizzo Carano</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-ventenne-ubriaco-alla-guida-di-una-golf-si-schianta-contro-tre-autovetture-in-sosta-in-via-redentore-e-poi-fugge/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta, ventenne ubriaco alla guida di una Golf si schianta contro tre autovetture in sosta in via Redentore e poi fugge</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-protagonista-giarratana-non-ci-sono-piu-scuse-per-lamministrazione-e-tempo-di-agire/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2A67FAED-0D8C-44D7-B0D2-ADA5C70F3672-300x180.png" class="unlazy wp-post-image" alt="" /></div>Caltanissetta Protagonista, Giarratana: “Non ci sono più scuse per l’Amministrazione, è tempo di agire”</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettanissena.it/">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lagazzettanissena.it/caltanissetta-protagonista-giarratana-non-ci-sono-piu-scuse-per-lamministrazione-e-tempo-di-agire/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-58006 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ultimora tag-caltanissetta tag-cgil-uil-ugl tag-precari-camera-di-commercio tag-ultimora">
																																														<div id="content-area" itemprop="articleBody" class="post-58006 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-ultimora tag-caltanissetta tag-cgil-uil-ugl tag-precari-camera-di-commercio tag-ultimora">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettanissena.it/category/all-news/cronaca/"><span class="post-head-cat">Cronaca</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">di</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da: Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#2643485c4740474a0853414a66414b474f4a0845494b"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-05">5 Settembre 2019</time></span>
														<meta itemprop="dateModified" content="2019-09-05"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="748" height="640" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg 748w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-500x428.jpeg 500w" sizes="(max-width: 748px) 100vw, 748px" />																						<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg">
											<meta itemprop="width" content="748">
											<meta itemprop="height" content="640">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/&amp;t=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione -&amp;url=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-748x600.jpeg&amp;description=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5dbf9f4ecf9f6f1ebebfdececf9b6b8cddfd4b5cdd1d4b5dbdfd1d4a2b8d1b8aca9b8e8eafdfbf9eaf1b8fcfdf4f4f9b8dbf9f5fdeaf9b8fcf1b8dbf7f5f5fdeafbf1f7b8b8fbf7f6ecf1f6edf9f6f7b8f4f9b8f4f7eaf7b8faf9ececf9fff4f1f9b8e8fdeab8f4f9b8ebecf9faf1f4f1e2e2f9e2f1f7f6fdbef9f5e8a3dad7dcc1a5d0f7b8eceaf7eef9ecf7b8e9edfdebecf7b8f9eaecf1fbf7f4f7b8f1f6ecfdeafdebebf9f6ecfdb8fdb8f0f7b8e8fdf6ebf9ecf7b8fcf1b8fbf7f6fcf1eef1fcfdeafdb8fbf7f6b8eef7f1b6b8dbf7f6eceaf7f4f4f9a2b8f0ecece8eba2b7b7efefefb6f4f9fff9e2e2fdececf9f6f1ebebfdf6f9b6f1ecb7fbf9f4ecf9f6f1ebebfdececf9b5edfff4b5edf1f4b5fbfff1f4b5f1b5aca9b5e8eafdfbf9eaf1b5fcfdf4f4f9b5fbf9f5fdeaf9b5fcf1b5fbf7f5f5fdeafbf1f7b5fbf7f6ecf1f6edf9f6f7b5f4f9b5f4f7eaf7b5faf9ececf9fff4f1f9b5e8fdeab5f4f9b5ebecf9faf1f4f1e2e2f9e2f1f7f6fdb7"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
																																																					<a href="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/#respond"><div class="social-comments comment-click-58006"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><img src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-500x428.jpeg" alt="" width="500" height="428" class="alignnone size-medium wp-image-58007" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-500x428.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7.jpeg 748w" sizes="(max-width: 500px) 100vw, 500px" /><br />
I 41 precari della Camera di Commercio di Caltanissetta continuano la loro battaglia per la stabilizzazione .<br />
A seguito dello stato di agitazione e dopo l’incontro presso la Prefettura di Caltanissetta del 23 luglio 2019 durante il quale si è definito un percorso sindacale che non ha avuto riscontro, ha costretto i lavoratori ad indire  assemblee sindacali giornaliere che si protraggono già dal 30 agosto.<br />
Da decenni ormai, questo personale presta servizio presso la Camera di Caltanissetta e da  anni chiede certezze sul futuro occupazionale.<br />
Oggi  la Camera conta soli 8 dipendenti di ruolo: i 41 dipendenti a tempo determinato, con orario settimanale ridotto a 24 ore, reggono i servizi camerali.<br />
Le leggi vigenti mirano ad eliminare il lavoro precario , ma sia l’amministrazione camerale sia il governo regionale non rispondono ai numerosi appelli di questi lavoratori.<br />
La Regione Sicilia si è preoccupata di stabilizzare i precari che prestano servizio presso i dipartimenti regionali e presso gli uffici regionali, nel frattempo l’assessore alla Funzione pubblica Grasso ha adottato varie circolari e decreti che hanno permesso l’assunzione del personale precario presso gli enti locali e degli enti sottoposti a vigilanza assessoriale.<br />
Non da ultimo, il Presidente della Regione, Nello Musumeci ha emanato un decreto che prevede la stabilizzazione dei 313 precari storici in servizio presso l’amministrazione regionale, impegnandosi , come da interviste rilasciate, a stabilizzare gli altri 282 di altri dipartimenti entro il mese di ottobre 2019.<br />
Ci si pone una domanda, ma se finanziariamente i lavoratori precari della Camera di Caltanissetta sono a carico della Regione Sicilia, come mai le procedure di stabilizzazione non li riguardano?</p>
<p>Le segreterie aziendali di CGIL FP  UIL FLP e UGL FNA  di Caltanissetta                              </p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png"/>
													<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="La Gazzetta Nissena">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettanissena.it/tag/caltanissetta/" rel="tag">caltanissetta</a>, <a href="https://www.lagazzettanissena.it/tag/cgil-uil-ugl/" rel="tag">Cgil uil ugl</a>, <a href="https://www.lagazzettanissena.it/tag/precari-camera-di-commercio/" rel="tag">precari camera di commercio</a>, <a href="https://www.lagazzettanissena.it/tag/ultimora/" rel="tag">ultimora</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/&amp;t=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione -&amp;url=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-748x600.jpeg&amp;description=Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e9cbc6decbc4c3d9d9cfdedecb848affede687ffe3e687e9ede3e6908ae38a9e9b8adad8cfc9cbd8c38acecfc6c6cb8ae9cbc7cfd8cb8acec38ae9c5c7c7cfd8c9c3c58a8ac9c5c4dec3c4dfcbc4c58ac6cb8ac6c5d8c58ac8cbdedecbcdc6c3cb8adacfd88ac6cb8ad9decbc8c3c6c3d0d0cbd0c3c5c4cf8ccbc7da91e8e5eef397e2c58aded8c5dccbdec58adbdfcfd9dec58acbd8dec3c9c5c6c58ac3c4decfd8cfd9d9cbc4decf8acf8ac2c58adacfc4d9cbdec58acec38ac9c5c4cec3dcc3cecfd8cf8ac9c5c48adcc5c3848ae9c5c4ded8c5c6c6cb908ac2dededad9908585dddddd84c6cbcdcbd0d0cfdedecbc4c3d9d9cfc4cb84c3de85c9cbc6decbc4c3d9d9cfdedecb87dfcdc687dfc3c687c9cdc3c687c3879e9b87dad8cfc9cbd8c387cecfc6c6cb87c9cbc7cfd8cb87cec387c9c5c7c7cfd8c9c3c587c9c5c4dec3c4dfcbc4c587c6cb87c6c5d8c587c8cbdedecbcdc6c3cb87dacfd887c6cb87d9decbc8c3c6c3d0d0cbd0c3c5c4cf85"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/caltanissetta-ventenne-ubriaco-alla-guida-di-una-golf-si-schianta-contro-tre-autovetture-in-sosta-in-via-redentore-e-poi-fugge/" rel="bookmark" title="Caltanissetta, ventenne ubriaco alla guida di una Golf si schianta contro tre autovetture in sosta in via Redentore e poi fugge">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/2B6AAAEE-580F-4586-9CB1-F83D0A66CDC0-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/caltanissetta-ventenne-ubriaco-alla-guida-di-una-golf-si-schianta-contro-tre-autovetture-in-sosta-in-via-redentore-e-poi-fugge/">Caltanissetta, ventenne ubriaco alla guida di una Golf si schianta contro tre autovetture in sosta in via Redentore e poi fugge</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/caltanissetta-circus-g-venerdi-6-settembre-nissa-rugby-presente-la-palla-ovale-nissena-sponsor-e-parte-attiva-della-manifestazione/" rel="bookmark" title="Caltanissetta. Circus G: venerdì 6 settembre, Nissa Rugby “presente”. La palla ovale nissena sponsor e parte attiva della manifestazione">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-150x150.jpeg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D-500x500.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/98576F5E-EC2D-4A79-9F54-BA4A4AEACB1D.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/caltanissetta-circus-g-venerdi-6-settembre-nissa-rugby-presente-la-palla-ovale-nissena-sponsor-e-parte-attiva-della-manifestazione/">Caltanissetta. Circus G: venerdì 6 settembre, Nissa Rugby “presente”. La palla ovale nissena sponsor e parte attiva della manifestazione</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/caltanissetta-il-giudice-dispone-laggravamento-della-misura-cautelare-arrestato-ventinovenne-nisseno/" rel="bookmark" title="Caltanissetta. Il  Giudice dispone l’aggravamento della misura cautelare, arrestato ventinovenne nisseno">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/34A21BD4-EC42-4B5A-B5BE-0F91B75ECB8A-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/caltanissetta-il-giudice-dispone-laggravamento-della-misura-cautelare-arrestato-ventinovenne-nisseno/">Caltanissetta. Il  Giudice dispone l’aggravamento della misura cautelare, arrestato ventinovenne nisseno</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Ultime Notizie</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.lagazzettanissena.it/nuovo-impianto-rifiuti-di-gela-di-paola-m5s-si-facciano-assunzioni-totalmente-trasparenti/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-150x150.jpeg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-500x500.jpeg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A-768x768.jpeg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/04B0A5E4-4FEE-4FC1-9B72-F11C3AC6F78A.jpeg 960w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">6</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>Nuovo impianto rifiuti di Gela, Di Paola (M5S): “Si facciano assunzioni totalmente trasparenti”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/caltanissetta-ugl-uil-cgil-i-41-precari-della-camera-di-commercio-continuano-la-loro-battaglia-per-la-stabilizzazione/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/09/E9DC8018-2946-4F52-81CD-9FD2783104B7-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cronaca</span>
																<p>Caltanissetta. UGL-UIL-CGIL: I 41 precari della Camera di Commercio  continuano la loro battaglia per la stabilizzazione</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/san-cataldo-i-giovani-democratici-puliranno-la-villetta-di-pizzo-carano/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-1000x600.png 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-80x80.png 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-150x150.png 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-500x496.png 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-768x761.png 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6-1024x1015.png 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/08/9CBB9436-37D9-42B3-AC7F-6CADE84DE3D6.png 1600w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">26</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>San Cataldo. I Giovani Democratici puliranno la villetta di Pizzo Carano</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="media_image-2" class="side-widget widget_media_image"><a href="https://www.siciliaoutletvillage.com/it" target="_blank" rel="noopener noreferrer"><img width="500" height="197" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" class="image wp-image-54984  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-768x303.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg 1071w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/lagazzettaennese" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="https://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br /></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="https://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena. <a href="https://www.seoergoweb.com" target="_blank" rel="nofollow">Hosting e supporto tecnico</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-58006").on("click", function(){
  	  $(".com-click-id-58006").show();
	  $(".disqus-thread-58006").show();
  	  $(".com-but-58006").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/retina.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. Cliccando su 'Ok', proseguendo nella navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'utilizzo dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.lagazzettanissena.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 0.132 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-05 22:09:17 -->

<!-- super cache -->