<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&#8220;Questi ultimi mesi della pandemia Covid 19  sono stati i più tragici del secolo;  ma l’aspetto più grave  è che migliaia di persone, ormai decedute, rischiano di non avere avuto, oltre un saluto dei propri cari ed un funerale adeguato, nemmeno giustizia. Stiamo vivendo difatti, in un clima assolutorio, giustificato spesso anche durante  eventi calamitosi o [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/">
<meta name="twitter:title" content="Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;">
<meta name="twitter:description" content="&#8220;Questi ultimi mesi della pandemia Covid 19  sono stati i più tragici del secolo;  ma l’aspetto più grave  è che migliaia di persone, ormai decedute, rischiano di non avere avuto, oltre un saluto dei propri cari ed un funerale adeguato, nemmeno giustizia. Stiamo vivendo difatti, in un clima assolutorio, giustificato spesso anche durante  eventi calamitosi o [&hellip;]">



	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &quot;Eretica&quot; - La Gazzetta Nissena</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagazzettanissena.it/?p=62120" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &quot;Eretica&quot; - La Gazzetta Nissena" />
	<meta property="og:description" content="&#8220;Questi ultimi mesi della pandemia Covid 19  sono stati i più tragici del secolo;  ma l’aspetto più grave  è che migliaia di persone, ormai decedute, rischiano di non avere avuto, oltre un saluto dei propri cari ed un funerale adeguato, nemmeno giustizia. Stiamo vivendo difatti, in un clima assolutorio, giustificato spesso anche durante  eventi calamitosi o [&hellip;]" />
	<meta property="og:url" content="https://www.lagazzettanissena.it/?p=62120" />
	<meta property="og:site_name" content="La Gazzetta Nissena" />
	<meta property="article:published_time" content="2020-06-17T19:55:38+00:00" />
	<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg" />
	<meta property="og:image:width" content="656" />
	<meta property="og:image:height" content="429" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagazzettanissena.it/#website","url":"https://www.lagazzettanissena.it/","name":"La Gazzetta Nissena","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lagazzettanissena.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/?p=62120#primaryimage","inLanguage":"it-IT","url":"https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg","width":656,"height":429},{"@type":"WebPage","@id":"https://www.lagazzettanissena.it/?p=62120#webpage","url":"https://www.lagazzettanissena.it/?p=62120","name":"Consumatori Associati crea \u201cCOVID 360\u201d per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza \"Eretica\" - La Gazzetta Nissena","isPartOf":{"@id":"https://www.lagazzettanissena.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagazzettanissena.it/?p=62120#primaryimage"},"datePublished":"2020-06-17T19:55:38+00:00","dateModified":"2020-06-17T19:55:38+00:00","author":{"@id":"https://www.lagazzettanissena.it/#/schema/person/ec0909091f8b8d196e1cdc5186f89dd7"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagazzettanissena.it/?p=62120"]}]},{"@type":["Person"],"@id":"https://www.lagazzettanissena.it/#/schema/person/ec0909091f8b8d196e1cdc5186f89dd7","name":"Redazione Locale","image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=96&d=mm&r=g","caption":"Redazione Locale"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed dei commenti" href="https://www.lagazzettanissena.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- lagazzettanissena.it is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
				(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"cookie_notice_accepted","custom-cookie-value":"true"};		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/style.css?ver=5.4.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/iecss.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/style-sports.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","nonce":"e8f969a27e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettanissena.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lagazzettanissena.it/?p=62120' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fconsumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fconsumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

	<script>
		// Wait until 'advads.privacy' is available.
		(window.advanced_ads_ready || jQuery(document).ready).call(null, function () {
			var npa_enabled = !!0;
			if (npa_enabled || (advads.privacy && advads.privacy.get_state() !== 'unknown')) {
				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
								script.dataset.adClient = 'ca-pub-3883719621587594';
								first.parentNode.insertBefore(script, first);
			}
		});
	</script>
	<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->

	
</head>

<body class="post-template-default single single-post postid-62120 single-format-standard cookies-not-set">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="https://www.lagazzettanissena.it/"><img itemprop="logo" src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																																		<h2 class="mvp-logo-title">La Gazzetta Nissena</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
																																			</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettanissena.it/"><img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-la-scuola-in-tv-una-serie-di-videolezioni-per-gli-esami-di-stato-del-primo-e-secondo-ciclo/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. La scuola in Tv: una serie di videolezioni  per gli esami di stato del primo e secondo ciclo</a></li><li><a href="https://www.lagazzettanissena.it/intervistati-su-tutto-il-territorio-nazionale-oltre-1000-riders-a-caltanissetta-intervistati-ed-identificati-9-lavoratori/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Intervistati su tutto il territorio nazionale oltre 1000 Riders. A Caltanissetta intervistati ed identificati  9 lavoratori</a></li><li><a href="https://www.lagazzettanissena.it/la-galaxi-dona-un-ozonizzatore-al-comitato-della-croce-rossa-di-caltanissetta/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>La Galaxi dona un ozonizzatore al Comitato della Croce Rossa di Caltanissetta</a></li><li><a href="https://www.lagazzettanissena.it/m5s-i-5-ex-comodo-cambiare-casacca-dovevano-dimettersi-ai-siciliani-chiediamo-scusa-noi-per-loro/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/01/0384A80C-27EF-4427-80C6-83ECAF4F31A9-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/01/0384A80C-27EF-4427-80C6-83ECAF4F31A9-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/01/0384A80C-27EF-4427-80C6-83ECAF4F31A9-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>M5S: &#8220;I 5 ex? Comodo cambiare casacca, dovevano dimettersi. Ai siciliani chiediamo scusa noi per loro&#8221;</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettanissena.it/">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lagazzettanissena.it/m5s-i-5-ex-comodo-cambiare-casacca-dovevano-dimettersi-ai-siciliani-chiediamo-scusa-noi-per-loro/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-62120 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ultimora tag-avv-ernesto-fiorillo tag-avv-mario-naselli tag-consumatori-associati tag-covid-19 tag-dott-pasquale-mario-bacco tag-magistrato-angelo-giorgianni tag-ultimora">
																																														<div id="content-area" itemprop="articleBody" class="post-62120 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-ultimora tag-avv-ernesto-fiorillo tag-avv-mario-naselli tag-consumatori-associati tag-covid-19 tag-dott-pasquale-mario-bacco tag-magistrato-angelo-giorgianni tag-ultimora">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettanissena.it/category/all-news/news/"><span class="post-head-cat">News</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">di</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#2d4843574c4b4c4103584a416d4a404c4441034e4240"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-17">17 Giugno 2020</time></span>
														<meta itemprop="dateModified" content="2020-06-17"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="656" height="429" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg 656w, https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-500x327.jpg 500w" sizes="(max-width: 656px) 100vw, 656px" />																						<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg">
											<meta itemprop="width" content="656">
											<meta itemprop="height" content="429">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/&amp;t=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221; -&amp;url=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221; https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg&amp;description=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#734c000611191610074e301c1d00061e12071c011a533200001c101a12071a53100116125391f3ef303c253a375340454391f3ee53031601531200001a0007160116531a53031201161d071a5317161f1f1653051a07071a1e1653171253301c011c1d12051a01060053101c1d531f125303011600161d09125317161f531e12141a00070112071c53321d14161f1c53341a1c01141a121d1d1a53031601531712011653051c101653121f1f125320101a161d09125355504b41414348360116071a101255504b4141424855121e0348313c372a4e3b1c5307011c0512071c5302061600071c531201071a101c1f1c531a1d071601160000121d07165316531b1c5303161d0012071c53171a53101c1d171a051a1716011653101c1d53051c1a5d53301c1d07011c1f1f1249531b07070300495c5c0404045d1f1214120909160707121d1a0000161d125d1a075c101c1d00061e12071c011a5e1200001c101a12071a5e100116125e101c051a175e4045435e0316015e1200001a00071601165e1a5e031201161d071a5e17161f1f165e051a07071a1e165e17125e101c011c1d12051a0106005e101c1d5e1f125e03011600161d09125e17161f5e1e12141a00070112071c5e121d14161f1c5e141a1c01141a121d1d1a5e0316015e171201165e051c10165e121f1f125e00101a161d09125e160116071a10125c"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
																																																					<a href="https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/#respond"><div class="social-comments comment-click-62120"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><em>&#8220;Questi ultimi mesi della pandemia Covid 19  sono stati i più tragici del secolo;  ma l’aspetto più grave  è che migliaia di persone, ormai decedute, rischiano di non avere avuto, oltre un saluto dei propri cari ed un funerale adeguato, nemmeno giustizia. Stiamo vivendo difatti, in un clima assolutorio, giustificato spesso anche durante  eventi calamitosi o stragi, dove  la responsabilità sarebbe dovuta a provvedimenti ‘necessari’  per la contingenza del momento o a dati incompleti per un’analisi adeguata della situazione. Noi siamo convinti invece, di poter dimostrare che per la morte di una parte di questa gente, ci siano precise e circostanziate responsabilità. Vogliamo quindi portare avanti per la prima volta in Italia azioni, anche collettive, per le vittime da Coronavirus.</em><strong> </strong><em>Saranno creati diversi sportelli “Covid 360” in Italia che assisteranno i cittadini colpiti nella salute o nel portafoglio dalla pandemia per la superficialità delle istituzioni nazionali o regionali o locali”. </em></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-62121" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/Spartaco.jpg" alt="" width="480" height="298" /></p>
<p>&nbsp;</p>
<p>A dirlo è l’avvocato <strong>Ernesto Fiorillo</strong>, presidente nazionale  di <strong>Consumatori Associati,</strong> che annuncia per <strong>venerdì prossimo</strong> <strong>19 Giugno alle ore 10 all’Hotel S. Elia di Messina</strong> una conferenza stampa nazionale per annunciare le azioni a tutela di chi è stato colpito da Covid 19 in Italia.</p>
<p>Si discuterà anche dei provvedimenti economici del Governo e del ruolo delle banche e di come questi aiuti economici, frenati dalla burocrazia e quindi arrivando in ritardo, potrebbero provocare la chiusura di molte aziende e imprese commerciali. Consumatori Associati ha trovato anche delle soluzioni per agire in questi casi  e per intervenire contro le imposizioni eccessive e non giustificate messe in atto in queste fasi del Coronavirus da diverse istituzioni, che rischiano di peggiorare la  situazione economica e sociale<em>.</em></p>
<p>All’incontro oltre l’avvocato <strong>Ernesto Fiorillo</strong>, parteciperà il magistrato <strong>Angelo Giorgianni</strong>, ormai noto anche a livello internazionale per le sue battaglie per dare voce alla Scienza “ Eretica” e fondatore, insieme a scienziati e liberi pensatori dell’Eretico, un’organizzazione sovranazionale ed una piattaforma che  ha portato avanti posizioni scientifiche boicottate dalla ‘scientocrazia’ ufficiale, in ambito socio sanitario per affrontare il Covid 19, e  l’avvocato <strong>Mario Naselli</strong> che coordina il Team interdisciplinare di professionisti che ha studiato tutti gli aspetti del Covid 19.<em> “Noi vogliamo – prosegue Fiorillo – che chi, tra istituzioni, nazionali o regionali, istituti sanitari, case di riposo e altri soggetti, che potevano incidere sulla vita o la morte delle persone a Messina, come nel resto d’Italia, durante il periodo più complicato della pandemia, si prendano le loro responsabilità. Chiederemo giustizia per tutte le morti in Italia da Covid 19, laddove esistano indizi che giustifichino che il decesso sia stato dovuto a superficialità, provvedimenti non presi o non rispettati. “E stata una strage in gran parte evitabile – ha aggiunto Angelo  Giorgianni – dimostreremo come ci sia stato un approccio diagnostico erroneo e, conseguentemente, un percorso  terapeutico inappropriato per il Covid 19, che non ha tenuto conto di diverse soluzioni scientifiche da quelle ufficiali determinate da esperti del governo, non permettendo di intervenire in modo differente in alcuni casi, causando così centinaia di morti. Non solo molte vite si sarebbero potuto salvare, se si fosse dato ascolto agli Scienziati “Eretici”, ma anche ci saremmo risparmiati tante inutili ed illegittime limitazioni di libertà e diritti di valenza costituzionale. Evidentemente,  ci sono  precise responsabilità del sistema  sanitario e governativo, che devono essere accertate e per questo ho fatto una petizione, ampiamente condivisa da scienziati, liberi pensatori, uomini di cultura e gente comune, con cui chiedo al Presidenti di Camera e Senato che venga aperta una commissione parlamentare d’inchiesta sul Covid 19 per fare chiarezza sui tanti lati oscuri della gestione dell’emergenza sanitaria”. Su queste stesse basi alcuni scienziati, di concerto con l’Eretico,  chiesto al Presidente del Consiglio la revoca di alcune misure di distanziamento fondate su presupposti scientifici erronei”. </em></p>
<p><em>“Parleremo – infine conclude Fiorillo –  anche delle conseguenze devastanti per imprenditori e commercianti per la mancanza di percorsi agevolati per ottenere prestiti  dalle banche e di aiuti ingessati dalle procedure burocratiche che potrebbero far fallire gran parte delle aziende e  attività commerciali. Infine, discuteremo di quei provvedimenti, ordinanze o Dpcm, che proprio perché non giustificate da dati preoccupanti dal punto di vista sanitario, rischiano di essere eccessivamente puntivi o ingiusti per il tessuto economico e sociale producendo crisi economiche, imposizioni inutili sulla libertà personali”.</em></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png"/>
													<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="La Gazzetta Nissena">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettanissena.it/tag/avv-ernesto-fiorillo/" rel="tag">avv. ernesto fiorillo</a>, <a href="https://www.lagazzettanissena.it/tag/avv-mario-naselli/" rel="tag">avv. mario naselli</a>, <a href="https://www.lagazzettanissena.it/tag/consumatori-associati/" rel="tag">consumatori associati</a>, <a href="https://www.lagazzettanissena.it/tag/covid-19/" rel="tag">covid-19</a>, <a href="https://www.lagazzettanissena.it/tag/dott-pasquale-mario-bacco/" rel="tag">dott. pasquale mario bacco</a>, <a href="https://www.lagazzettanissena.it/tag/magistrato-angelo-giorgianni/" rel="tag">magistrato Angelo Giorgianni</a>, <a href="https://www.lagazzettanissena.it/tag/ultimora/" rel="tag">ultimora</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/&amp;t=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221; -&amp;url=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221; https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA.jpg&amp;description=Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ecc0c1dcdac2cedbc0ddc68feedcdcc0ccc6cedbc68fccddcace8f4d2f33ece0f9e6eb8f9c999f4d2f328fdfcadd8fcedcdcc6dcdbcaddca8fc68fdfceddcac1dbc68fcbcac3c3ca8fd9c6dbdbc6c2ca8fcbce8fecc0ddc0c1ced9c6dddadc8fccc0c18fc3ce8fdfddcadccac1d5ce8fcbcac38fc2cec8c6dcdbddcedbc08feec1c8cac3c08fe8c6c0ddc8c6cec1c1c68fdfcadd8fcbceddca8fd9c0ccca8fcec3c3ce8ffcccc6cac1d5ce8f898c979d9d9f94eaddcadbc6ccce898c979d9d9e9489cec2df94ede0ebf692e7c08fdbddc0d9cedbc08fdedacadcdbc08fcedddbc6ccc0c3c08fc6c1dbcaddcadcdccec1dbca8fca8fc7c08fdfcac1dccedbc08fcbc68fccc0c1cbc6d9c6cbcaddca8fccc0c18fd9c0c6818fecc0c1dbddc0c3c3ce958fc7dbdbdfdc958080d8d8d881c3cec8ced5d5cadbdbcec1c6dcdccac1ce81c6db80ccc0c1dcdac2cedbc0ddc682cedcdcc0ccc6cedbc682ccddcace82ccc0d9c6cb829c999f82dfcadd82cedcdcc6dcdbcaddca82c682dfceddcac1dbc682cbcac3c3ca82d9c6dbdbc6c2ca82cbce82ccc0ddc0c1ced9c6dddadc82ccc0c182c3ce82dfddcadccac1d5ce82cbcac382c2cec8c6dcdbddcedbc082cec1c8cac3c082c8c6c0ddc8c6cec1c1c682dfcadd82cbceddca82d9c0ccca82cec3c3ce82dcccc6cac1d5ce82caddcadbc6ccce80"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/caltanissetta-la-scuola-in-tv-una-serie-di-videolezioni-per-gli-esami-di-stato-del-primo-e-secondo-ciclo/" rel="bookmark" title="Caltanissetta. La scuola in Tv: una serie di videolezioni  per gli esami di stato del primo e secondo ciclo">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-80x80.png 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/caltanissetta-la-scuola-in-tv-una-serie-di-videolezioni-per-gli-esami-di-stato-del-primo-e-secondo-ciclo/">Caltanissetta. La scuola in Tv: una serie di videolezioni  per gli esami di stato del primo e secondo ciclo</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/la-galaxi-dona-un-ozonizzatore-al-comitato-della-croce-rossa-di-caltanissetta/" rel="bookmark" title="La Galaxi dona un ozonizzatore al Comitato della Croce Rossa di Caltanissetta">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/4C7FE063-540F-4AEE-9620-059332A91094-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/la-galaxi-dona-un-ozonizzatore-al-comitato-della-croce-rossa-di-caltanissetta/">La Galaxi dona un ozonizzatore al Comitato della Croce Rossa di Caltanissetta</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/covid-19-allaeroporto-di-palermo-un-cargo-con-35-tonnellate-dpi-destinati-alla-regione-sicilia/" rel="bookmark" title="Covid-19, all&#8217;aeroporto di Palermo un cargo con 35 tonnellate DPI destinati alla Regione Sicilia">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-1000x600.jpg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/unnamed-Copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/covid-19-allaeroporto-di-palermo-un-cargo-con-35-tonnellate-dpi-destinati-alla-regione-sicilia/">Covid-19, all&#8217;aeroporto di Palermo un cargo con 35 tonnellate DPI destinati alla Regione Sicilia</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="media_image-4" class="side-widget widget_media_image"><a href="https://www.studio3a.net/assistenza-1/" target="_blank" rel="noopener noreferrer"><img width="417" height="500" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png" class="image wp-image-59377  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png 417w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-854x1024.png 854w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-768x921.png 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog.png 1042w" sizes="(max-width: 417px) 100vw, 417px" /></a></div><div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Ultime Notizie</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.lagazzettanissena.it/consumatori-associati-crea-covid-360-per-assistere-i-parenti-delle-vittime-da-coronavirus-con-la-presenza-del-magistrato-angelo-giorgianni-per-dare-voce-alla-scienza-eretica/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/06/LA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">2</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">News</span>
																<p>Consumatori Associati crea “COVID 360” per assistere i parenti delle vittime da Coronavirus con la presenza del magistrato Angelo Giorgianni per dare voce alla Scienza &#8220;Eretica&#8221;</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/caltanissetta-la-scuola-in-tv-una-serie-di-videolezioni-per-gli-esami-di-stato-del-primo-e-secondo-ciclo/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-300x180.png 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-450x270.png 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-80x80.png 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/0CCFB4B3-243E-49FC-9216-B1FAD5DE39C0-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">13</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">News</span>
																<p>Caltanissetta. La scuola in Tv: una serie di videolezioni  per gli esami di stato del primo e secondo ciclo</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/intervistati-su-tutto-il-territorio-nazionale-oltre-1000-riders-a-caltanissetta-intervistati-ed-identificati-9-lavoratori/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/05/297EFC0A-03FB-488A-9034-00A4A49F4BC1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">11</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cronaca</span>
																<p>Intervistati su tutto il territorio nazionale oltre 1000 Riders. A Caltanissetta intervistati ed identificati  9 lavoratori</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="media_image-2" class="side-widget widget_media_image"><a href="https://www.siciliaoutletvillage.com/it" target="_blank" rel="noopener noreferrer"><img width="500" height="197" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" class="image wp-image-54984  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-768x303.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg 1071w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/lagazzettaennese" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="https://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br /></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="https://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena. <a href="https://www.seoergoweb.com" target="_blank" rel="nofollow">Hosting e supporto tecnico</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-62120").on("click", function(){
  	  $(".com-click-id-62120").show();
	  $(".disqus-thread-62120").show();
  	  $(".com-but-62120").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. Cliccando su 'Ok', proseguendo nella navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'utilizzo dei cookie</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.lagazzettanissena.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":true,"version":"1.0.4","timestamp":1592423566370,"lastUpdate":1592423566370,"confirmed":8173940,"deaths":443685,"recovered":3955169,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script></body>
</html>
<!-- Dynamic page generated in 0.211 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-17 21:55:43 -->

<!-- super cache -->