<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KNJNTGB');</script>
	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-134612898-1',  {'siteSpeedSampleRate': 100, 'anonymizeIp': true, 'storage': 'none', 'clientId': window.localStorage.getItem('ga_clientId')});
  ga(function(tracker) {
    window.localStorage.setItem('ga_clientId', tracker.get('clientId'));
  });
  ga('send', 'pageview');

</script>


<link rel="shortcut icon" href="https://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="&#8220;Per garantire la continuità didattica a tutti gli studenti degli istituti superiori, ad oggi in DAD al 100% come da ultima ordinanza regionale, i dirigenti scolastici che rilevino la presenza di situazioni di particolare disagio per alcuni allievi od oggettive difficoltà organizzative, potranno consentire un ritorno alla didattica in presenza fino al limite del 25&#8221;, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/">
<meta name="twitter:title" content="Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”">
<meta name="twitter:description" content="&#8220;Per garantire la continuità didattica a tutti gli studenti degli istituti superiori, ad oggi in DAD al 100% come da ultima ordinanza regionale, i dirigenti scolastici che rilevino la presenza di situazioni di particolare disagio per alcuni allievi od oggettive difficoltà organizzative, potranno consentire un ritorno alla didattica in presenza fino al limite del 25&#8221;, [&hellip;]">


<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":2031801,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"cookiePolicyId":79260698,"cookiePolicyUrl":"https://www.lagazzettanissena.it/cookie-policy/", "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END-->
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Didattica a Distanza. Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” - La Gazzetta Nissena</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Didattica a Distanza. Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” - La Gazzetta Nissena" />
	<meta property="og:description" content="&#8220;Per garantire la continuità didattica a tutti gli studenti degli istituti superiori, ad oggi in DAD al 100% come da ultima ordinanza regionale, i dirigenti scolastici che rilevino la presenza di situazioni di particolare disagio per alcuni allievi od oggettive difficoltà organizzative, potranno consentire un ritorno alla didattica in presenza fino al limite del 25&#8221;, [&hellip;]" />
	<meta property="og:url" content="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/" />
	<meta property="og:site_name" content="La Gazzetta Nissena" />
	<meta property="article:published_time" content="2020-10-28T18:17:12+00:00" />
	<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />
	<meta property="og:image:width" content="735" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" value="Written by">
	<meta name="twitter:data1" value="Redazione Locale">
	<meta name="twitter:label2" value="Est. reading time">
	<meta name="twitter:data2" value="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lagazzettanissena.it/#website","url":"https://www.lagazzettanissena.it/","name":"La Gazzetta Nissena","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lagazzettanissena.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/#primaryimage","inLanguage":"it-IT","url":"https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg","width":735,"height":400},{"@type":"WebPage","@id":"https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/#webpage","url":"https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/","name":"Didattica a Distanza. Lagalla: \u201cDidattica in presenza solo in casi particolari e non oltre 25%\u201d - La Gazzetta Nissena","isPartOf":{"@id":"https://www.lagazzettanissena.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/#primaryimage"},"datePublished":"2020-10-28T18:17:12+00:00","dateModified":"2020-10-28T18:17:12+00:00","author":{"@id":"https://www.lagazzettanissena.it/#/schema/person/ec0909091f8b8d196e1cdc5186f89dd7"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/"]}]},{"@type":"Person","@id":"https://www.lagazzettanissena.it/#/schema/person/ec0909091f8b8d196e1cdc5186f89dd7","name":"Redazione Locale","image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=96&d=mm&r=g","caption":"Redazione Locale"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed dei commenti" href="https://www.lagazzettanissena.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/style.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/iecss.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/style-sports.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.lagazzettanissena.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lagazzettanissena.it/wp-json/wp/v2/posts/62398" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.lagazzettanissena.it/?p=62398' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fdidattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fdidattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>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</style>
	
<style type="text/css">



.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>


	
</head>

<body class="post-template-default single single-post postid-62398 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="https://www.lagazzettanissena.it/"><img itemprop="logo" src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																																		<h2 class="mvp-logo-title">La Gazzetta Nissena</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
												<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1503496613968-0'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/134284252/lagazzettanissena-728x90', [[728, 90], [300, 250]], 'div-gpt-ad-1503496613968-0');
    });
  </script>
</div>																							</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettanissena.it/"><img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettanissena.it/deroga-al-dpcm-conte-lo-giudice-errato-pensare-ad-un-disegno-di-legge-musumeci-agisca-con-ordinanza/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-300x180.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62405" data-permalink="https://www.lagazzettanissena.it/deroga-al-dpcm-conte-lo-giudice-errato-pensare-ad-un-disegno-di-legge-musumeci-agisca-con-ordinanza/onorevole-danilo-lo-giudice/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Onorevole Danilo Lo Giudice" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-500x375.jpeg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-1024x768.jpeg" /></div>Deroga al DPCM Conte; Lo Giudice: “Errato pensare ad un disegno di legge, Musumeci agisca con ordinanza”</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-il-m5s-mente-oppure-non-sa-cosa-vota/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62380" data-permalink="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/oscar-aiello-lega-2/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" data-orig-size="920,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar Aiello LEGA" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-500x245.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" /></div>Caltanissetta. Aiello (LEGA): “Il M5S mente oppure non sa cosa vota”</a></li><li><a href="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="54381" data-permalink="https://www.lagazzettanissena.it/contro-la-dispersione-scolastica-261-cattedre-ed-un-protocollo-con-la-consulta-studentesca/scuola-9/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" data-orig-size="735,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-500x272.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" /></div>Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”</a></li><li><a href="https://www.lagazzettanissena.it/fsp-polizia-di-stato-di-caltanissetta-ed-enna-a-roma-alla-manifestazione-servitori-non-servi/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-1000x600.jpg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62387" data-permalink="https://www.lagazzettanissena.it/fsp-polizia-di-stato-di-caltanissetta-ed-enna-a-roma-alla-manifestazione-servitori-non-servi/img-20201014-wa0073/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073.jpg" data-orig-size="1600,1600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20201014-WA0073" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-500x500.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/IMG-20201014-WA0073-1024x1024.jpg" /></div>FSP Polizia di Stato di Caltanissetta ed Enna a Roma alla manifestazione: &#8220;SERVITORI, NON SERVI&#8221;</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg" class="unlazy wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62380" data-permalink="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/oscar-aiello-lega-2/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" data-orig-size="920,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar Aiello LEGA" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-500x245.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" /></div>Caltanissetta. Aiello (LEGA): “Sostegno e solidarietà ai giostrai”</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettanissena.it/">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-62398 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimora tag-assessore-regionale-roberto-lagalla tag-scuola-a-distanza tag-ultimora">
																																														<div id="content-area" itemprop="articleBody" class="post-62398 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimora tag-assessore-regionale-roberto-lagalla tag-scuola-a-distanza tag-ultimora">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettanissena.it/category/all-news/politica/"><span class="post-head-cat">Politica</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">di</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#a7c2c9ddc6c1c6cb89d2c0cbe7c0cac6cecb89c4c8ca"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-28">28 Ottobre 2020</time></span>
														<meta itemprop="dateModified" content="2020-10-28"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="735" height="400" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg 735w, https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-500x272.jpg 500w" sizes="(max-width: 735px) 100vw, 735px" data-attachment-id="54381" data-permalink="https://www.lagazzettanissena.it/contro-la-dispersione-scolastica-261-cattedre-ed-un-protocollo-con-la-consulta-studentesca/scuola-9/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" data-orig-size="735,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-500x272.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />																						<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg">
											<meta itemprop="width" content="735">
											<meta itemprop="height" content="400">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/&amp;t=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” -&amp;url=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg&amp;description=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bac3eee3e6f3f3eee4e6a7e6a7c3eef4f3e6e9fde6a9a7a7cbe6e0e6ebebe6bda765071bc3eee3e6f3f3eee4e6a7eee9a7f7f5e2f4e2e9fde6a7f4e8ebe8a7eee9a7e4e6f4eea7f7e6f5f3eee4e8ebe6f5eea7e2a7e9e8e9a7e8ebf3f5e2a7b5b2a265071aa1e6eaf7bcc5c8c3debacfe8a7f3f5e8f1e6f3e8a7f6f2e2f4f3e8a7e6f5f3eee4e8ebe8a7eee9f3e2f5e2f4f4e6e9f3e2a7e2a7efe8a7f7e2e9f4e6f3e8a7e3eea7e4e8e9e3eef1eee3e2f5e2a7e4e8e9a7f1e8eea9a7c4e8e9f3f5e8ebebe6bda7eff3f3f7f4bda8a8f0f0f0a9ebe6e0e6fdfde2f3f3e6e9eef4f4e2e9e6a9eef3a8e3eee3e6f3f3eee4e6aae6aae3eef4f3e6e9fde6aaebe6e0e6ebebe6aae3eee3e6f3f3eee4e6aaeee9aaf7f5e2f4e2e9fde6aaf4e8ebe8aaeee9aae4e6f4eeaaf7e6f5f3eee4e8ebe6f5eeaae2aae9e8e9aae8ebf3f5e2aab5b2a8"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
																																																					<a href="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/#respond"><div class="social-comments comment-click-62398"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p><img data-attachment-id="62399" data-permalink="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/did-a-distanza/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza.jpg" data-orig-size="850,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="did a distanza" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza-500x278.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza.jpg" loading="lazy" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza-500x278.jpg" alt="" width="500" height="278" class="alignnone size-medium wp-image-62399" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza-500x278.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza-768x427.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/did-a-distanza.jpg 850w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>&#8220;Per garantire la continuità didattica a tutti gli studenti degli istituti superiori, ad oggi in DAD al 100% come da ultima ordinanza regionale, i dirigenti scolastici che rilevino la presenza di situazioni di particolare disagio per alcuni allievi od oggettive difficoltà organizzative, potranno consentire un ritorno alla didattica in presenza fino al limite del 25&#8221;, lo dichiara l’assessore regionale all’istruzione Roberto Lagalla, durante la riunione della task-force regionale, svoltasi in data odierna, e in una circolare inviata ieri sera ai Dirigenti scolastici della Sicilia, per il tramite dell’Ufficio Scolastico Regionale.</p>
<p>Attraverso una circolare del 26 ottobre, infatti, il Dipartimento regionale della Protezione Civile, come soggetto attuatore delle ordinanze presidenziali in materia di contrasto alla diffusione del contagio da COVID-19, ha introdotto, in raccordo al recente DPCM che stabilisce per le scuole superiori l’adozione della DAD solo pari al 75% delle attività, alcune indicazioni integrative rispetto all’ordinanza regionale. La Regione Siciliana affida, pertanto, ai dirigenti scolastici la facoltà di gestire un parziale e limitato ritorno all’espletamento delle attività didattiche in presenza, per garantire la prosecuzione del processo formativo a soggetti disabili o in condizione di particolare disagio socio-economico, ovvero per superare difficoltà organizzative dei singoli istituti.<br />
&#8220;È intendimento del governo regionale – dichiara l&#8217;assessore Lagalla &#8211; che l’azione formativa possa procedere in condizioni di massima sicurezza sanitaria, al fine di contenere la diffusione contagio da Covid-19 e limitare l’esposizione della popolazione studentesca a situazioni di possibile rischio, connesse in particolare alla mobilità giornaliera ed alla coralità dei momenti che precedono e seguono l’attività didattica&#8221;. Pur confortato dal positivo avviamento della DAD da parte degli istituti superiori dell’Isola, il governo Musumeci intende, dunque, preservare la continuità del processo educativo dal possibile isolamento o dall’eventuale esclusione dalle attività scolastiche di soggetti con particolari bisogni educativi o in condizione di particolare disagio, a causa di oggettive difficoltà di ordine personale o familiare, tali da impedire la fruizione a distanza delle lezioni. Pertanto, è stato deciso di consentire, limitatamente alle suddette circostanze e con il limite del 25%, come da DPCM, il ricorso alla didattica tradizionale, pur sempre in presenza di motivate situazioni.&#8221;Ringrazio infine i dirigenti scolastici che, come sempre, dialogando proficuamente con le istituzioni, agevolano il superamento delle tante difficoltà connesse all’attuale pandemia e, con loro, tutti i docenti che, in queste ore, rinnovano il proprio impegno, con instancabile spirito di servizio. Confido, comunque, che, auspicabilmente superata l’attuale fase di criticità sanitaria, anche gli istituti superiori possano recuperare a pieno la dimensione partecipativa e coinvolgente della didattica in presenza&#8221;.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png"/>
													<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="La Gazzetta Nissena">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettanissena.it/tag/assessore-regionale-roberto-lagalla/" rel="tag">assessore regionale roberto lagalla</a>, <a href="https://www.lagazzettanissena.it/tag/scuola-a-distanza/" rel="tag">scuola a distanza</a>, <a href="https://www.lagazzettanissena.it/tag/ultimora/" rel="tag">ultimora</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/&amp;t=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” -&amp;url=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%” https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg&amp;description=Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5cce1ece9fcfce1ebe9a8e9a8cce1fbfce9e6f2e9a6a8a8c4e9efe9e4e4e9b2a86a0814cce1ece9fcfce1ebe9a8e1e6a8f8faedfbede6f2e9a8fbe7e4e7a8e1e6a8ebe9fbe1a8f8e9fafce1ebe7e4e9fae1a8eda8e6e7e6a8e7e4fcfaeda8babdad6a0815aee9e5f8b3cac7ccd1b5c0e7a8fcfae7fee9fce7a8f9fdedfbfce7a8e9fafce1ebe7e4e7a8e1e6fcedfaedfbfbe9e6fceda8eda8e0e7a8f8ede6fbe9fce7a8ece1a8ebe7e6ece1fee1ecedfaeda8ebe7e6a8fee7e1a6a8cbe7e6fcfae7e4e4e9b2a8e0fcfcf8fbb2a7a7ffffffa6e4e9efe9f2f2edfcfce9e6e1fbfbede6e9a6e1fca7ece1ece9fcfce1ebe9a5e9a5ece1fbfce9e6f2e9a5e4e9efe9e4e4e9a5ece1ece9fcfce1ebe9a5e1e6a5f8faedfbede6f2e9a5fbe7e4e7a5e1e6a5ebe9fbe1a5f8e9fafce1ebe7e4e9fae1a5eda5e6e7e6a5e7e4fcfaeda5babda7"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/formazione-avviato-tavolo-di-concertazione-per-il-riassorbimento-del-personale/" rel="bookmark" title="Formazione: avviato tavolo di concertazione per il riassorbimento del personale">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="38310" data-permalink="https://www.lagazzettanissena.it/turismo-sostenibile-e-aree-interne-mercoledi-31-maggio-roberto-lagalla-a-caltanissetta/robertolagalla/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RobertoLagalla" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x200.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-150x150.jpg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="38310" data-permalink="https://www.lagazzettanissena.it/turismo-sostenibile-e-aree-interne-mercoledi-31-maggio-roberto-lagalla-a-caltanissetta/robertolagalla/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RobertoLagalla" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x200.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/formazione-avviato-tavolo-di-concertazione-per-il-riassorbimento-del-personale/">Formazione: avviato tavolo di concertazione per il riassorbimento del personale</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/casa-rosetta-mercoledi-incontro-sul-primato-della-formazione-nei-processi-riabilitativi/" rel="bookmark" title="Casa Rosetta: mercoledì incontro sul Primato della Formazione nei processi Riabilitativi">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="38310" data-permalink="https://www.lagazzettanissena.it/turismo-sostenibile-e-aree-interne-mercoledi-31-maggio-roberto-lagalla-a-caltanissetta/robertolagalla/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RobertoLagalla" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x200.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-150x150.jpg 150w, https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="38310" data-permalink="https://www.lagazzettanissena.it/turismo-sostenibile-e-aree-interne-mercoledi-31-maggio-roberto-lagalla-a-caltanissetta/robertolagalla/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RobertoLagalla" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla-300x200.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2017/05/RobertoLagalla.jpg" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/casa-rosetta-mercoledi-incontro-sul-primato-della-formazione-nei-processi-riabilitativi/">Casa Rosetta: mercoledì incontro sul Primato della Formazione nei processi Riabilitativi</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1503496673799-0'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/134284252/lagazzettanissena-correlati', [[1, 1], [300, 600], [430, 400]], 'div-gpt-ad-1503496673799-0');
    });
  </script>
</div>											</div><!--article-ad-->
																													</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
<div id='div-gpt-ad-1503496643233-0'>
  <script>
    googletag.cmd.push(function() {
      googletag.pubads().display('/134284252/lagazzettanissena-300x250-intext', [300, 250], 'div-gpt-ad-1503496643233-0');
    });
  </script>
</div>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="media_image-4" class="side-widget widget_media_image"><a href="https://www.studio3a.net/assistenza-1/" target="_blank" rel="noopener noreferrer"><img width="417" height="500" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png" class="image wp-image-59377  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png 417w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-854x1024.png 854w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-768x921.png 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog.png 1042w" sizes="(max-width: 417px) 100vw, 417px" data-attachment-id="59377" data-permalink="https://www.lagazzettanissena.it/blog/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog.png" data-orig-size="1042,1250" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Blog" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-417x500.png" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/11/Blog-854x1024.png" /></a></div><div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Ultime Notizie</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.lagazzettanissena.it/deroga-al-dpcm-conte-lo-giudice-errato-pensare-ad-un-disegno-di-legge-musumeci-agisca-con-ordinanza/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-300x180.jpeg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62405" data-permalink="https://www.lagazzettanissena.it/deroga-al-dpcm-conte-lo-giudice-errato-pensare-ad-un-disegno-di-legge-musumeci-agisca-con-ordinanza/onorevole-danilo-lo-giudice/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Onorevole Danilo Lo Giudice" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-500x375.jpeg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-1024x768.jpeg" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-80x80.jpeg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="62405" data-permalink="https://www.lagazzettanissena.it/deroga-al-dpcm-conte-lo-giudice-errato-pensare-ad-un-disegno-di-legge-musumeci-agisca-con-ordinanza/onorevole-danilo-lo-giudice/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice.jpeg" data-orig-size="1280,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Onorevole Danilo Lo Giudice" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-500x375.jpeg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/10/Onorevole-Danilo-Lo-Giudice-1024x768.jpeg" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>Deroga al DPCM Conte; Lo Giudice: “Errato pensare ad un disegno di legge, Musumeci agisca con ordinanza”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-il-m5s-mente-oppure-non-sa-cosa-vota/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="62380" data-permalink="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/oscar-aiello-lega-2/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" data-orig-size="920,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar Aiello LEGA" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-500x245.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="62380" data-permalink="https://www.lagazzettanissena.it/caltanissetta-aiello-lega-sostegno-e-solidarieta-ai-giostrai/oscar-aiello-lega-2/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" data-orig-size="920,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Oscar Aiello LEGA" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA-500x245.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2020/09/Oscar-Aiello-LEGA.jpg" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">1</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>Caltanissetta. Aiello (LEGA): “Il M5S mente oppure non sa cosa vota”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/didattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-300x180.jpg" class="reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="54381" data-permalink="https://www.lagazzettanissena.it/contro-la-dispersione-scolastica-261-cattedre-ed-un-protocollo-con-la-consulta-studentesca/scuola-9/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" data-orig-size="735,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-500x272.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-80x80.jpg" class="mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-80x80.jpg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54381" data-permalink="https://www.lagazzettanissena.it/contro-la-dispersione-scolastica-261-cattedre-ed-un-protocollo-con-la-consulta-studentesca/scuola-9/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" data-orig-size="735,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola-500x272.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/03/scuola.jpg" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">5</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>Didattica a Distanza.  Lagalla: “Didattica in presenza solo in casi particolari e non oltre 25%”</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="media_image-2" class="side-widget widget_media_image"><a href="https://www.siciliaoutletvillage.com/it" target="_blank" rel="noopener noreferrer"><img width="500" height="197" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" class="image wp-image-54984  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-768x303.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg 1071w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="54984" data-permalink="https://www.lagazzettanissena.it/arcus_rgb_sov_2017/" data-orig-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg" data-orig-size="1071,422" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ARCUS_RGB_SOV_2017" data-image-description="" data-medium-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" data-large-file="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg" /></a></div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/lagazzettaennese" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar GazzettaNissena -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3883719621587594"
     data-ad-slot="9332065271"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
					</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="https://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br /></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="https://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena. <a href="https://www.seoergoweb.com" target="_blank" rel="nofollow">Hosting e supporto tecnico</a></p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<!-- GTM ProjectADV (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNJNTGB" height="0" width="0"></iframe></noscript>
	<!-- End GTM ProjectADV (noscript) -->


<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-62398").on("click", function(){
  	  $(".com-click-id-62398").show();
	  $(".disqus-thread-62398").show();
  	  $(".com-but-62398").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","nonce":"6fa463d3b4","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.lagazzettanissena.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lagazzettanissena.it%2Fdidattica-a-distanza-lagalla-didattica-in-presenza-solo-in-casi-particolari-e-non-oltre-25%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Devi effettuare l'<a href=\"#\" class=\"jp-carousel-comment-login\">accesso<\/a> per postare un commento.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.0.2' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/scripts.js?ver=5.5.1' id='mvp-flexmag-js'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.5.1' id='mvp-infinitescroll-js'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'184377165',post:'62398',tz:'1',srv:'www.lagazzettanissena.it'} ]);
	_stq.push([ 'clickTrackerInit', '184377165', '62398' ]);
</script>
</body>
</html>
<!-- Dynamic page generated in 0.247 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-28 20:08:27 -->

<!-- super cache -->