<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://www.lagazzettanissena.it/wp-content/uploads/2017/02/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettanissena.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettanissena.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettanissena.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Il deputato 5stelle all’Ars, che da anni si batte assieme a suoi colleghi per la cancellazione dell’odioso privilegio: “Miccichè poi non si lamenti degli attacchi di Giletti. Sono lui e Musumeci ad offrirgli assist fenomenali. La commissione? Serve solo a prendere tempo e a rinviare tutto a dopo le Europee”. Un altro primato per la [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/">
<meta name="twitter:title" content="Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.">
<meta name="twitter:description" content="Il deputato 5stelle all’Ars, che da anni si batte assieme a suoi colleghi per la cancellazione dell’odioso privilegio: “Miccichè poi non si lamenti degli attacchi di Giletti. Sono lui e Musumeci ad offrirgli assist fenomenali. La commissione? Serve solo a prendere tempo e a rinviare tutto a dopo le Europee”. Un altro primato per la [&hellip;]">


<title>Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#039;Italia. Assieme al Trentino è l&#039;unica che non li taglia”. - La Gazzetta Nissena</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#039;Italia. Assieme al Trentino è l&#039;unica che non li taglia”. - La Gazzetta Nissena" />
<meta property="og:description" content="Il deputato 5stelle all’Ars, che da anni si batte assieme a suoi colleghi per la cancellazione dell’odioso privilegio: “Miccichè poi non si lamenti degli attacchi di Giletti. Sono lui e Musumeci ad offrirgli assist fenomenali. La commissione? Serve solo a prendere tempo e a rinviare tutto a dopo le Europee”. Un altro primato per la &hellip;" />
<meta property="og:url" content="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/" />
<meta property="og:site_name" content="La Gazzetta Nissena" />
<meta property="article:tag" content="m5s" />
<meta property="article:tag" content="on. Giancarlo Cancelleri" />
<meta property="article:tag" content="Tagli ai vitalizi" />
<meta property="article:tag" content="ultimora" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-05-20T20:34:17+00:00" />
<meta property="article:modified_time" content="2019-05-20T20:36:08+00:00" />
<meta property="og:updated_time" content="2019-05-20T20:36:08+00:00" />
<meta property="og:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" />
<meta property="og:image:secure_url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" />
<meta property="og:image:width" content="224" />
<meta property="og:image:height" content="224" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il deputato 5stelle all’Ars, che da anni si batte assieme a suoi colleghi per la cancellazione dell’odioso privilegio: “Miccichè poi non si lamenti degli attacchi di Giletti. Sono lui e Musumeci ad offrirgli assist fenomenali. La commissione? Serve solo a prendere tempo e a rinviare tutto a dopo le Europee”. Un altro primato per la [&hellip;]" />
<meta name="twitter:title" content="Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#039;Italia. Assieme al Trentino è l&#039;unica che non li taglia”. - La Gazzetta Nissena" />
<meta name="twitter:image" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagazzettanissena.it/#organization","name":"","url":"https://www.lagazzettanissena.it/","sameAs":[]},{"@type":"WebSite","@id":"https://www.lagazzettanissena.it/#website","url":"https://www.lagazzettanissena.it/","name":"La Gazzetta Nissena","publisher":{"@id":"https://www.lagazzettanissena.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lagazzettanissena.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#webpage","url":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/","inLanguage":"it-IT","name":"Vitalizi, M5S Cancelleri: \u201cSicilia vergogna d&#039;Italia. Assieme al Trentino \u00e8 l&#039;unica che non li taglia\u201d. - La Gazzetta Nissena","isPartOf":{"@id":"https://www.lagazzettanissena.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#primaryimage","url":"https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png","width":224,"height":224},"primaryImageOfPage":{"@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#primaryimage"},"datePublished":"2019-05-20T20:34:17+00:00","dateModified":"2019-05-20T20:36:08+00:00"},{"@type":"Article","@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#article","isPartOf":{"@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#webpage"},"author":{"@id":"https://www.lagazzettanissena.it/author/utente4/#author","name":"Redazione Locale"},"publisher":{"@id":"https://www.lagazzettanissena.it/#organization"},"headline":"Vitalizi, M5S Cancelleri: \u201cSicilia vergogna d&#8217;Italia. Assieme al Trentino \u00e8 l&#8217;unica che non li taglia\u201d.","datePublished":"2019-05-20T20:34:17+00:00","dateModified":"2019-05-20T20:36:08+00:00","commentCount":0,"mainEntityOfPage":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#webpage","image":{"@id":"https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#primaryimage"},"keywords":"m5s,on. Giancarlo Cancelleri,Tagli ai vitalizi,ultimora","articleSection":"Politica,Ultimora"},{"@type":"Person","@id":"https://www.lagazzettanissena.it/author/utente4/#author","name":"Redazione Locale","image":{"@type":"ImageObject","@id":"https://www.lagazzettanissena.it/#personlogo","url":"https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=96&d=mm&r=g","caption":"Redazione Locale"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed" href="https://www.lagazzettanissena.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Nissena &raquo; Feed dei commenti" href="https://www.lagazzettanissena.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettanissena.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			(advads_options = window.advads_options || {} )["privacy"] = {"enabled":"1","consent-method":"custom","custom-cookie-name":"cookie_notice_accepted","custom-cookie-value":"true"};</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lagazzettanissena.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/reset.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/style.css?ver=5.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/iecss.css?ver=5.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/style-sports.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/css/media-queries.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lagazzettanissena.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.lagazzettanissena.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.6'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettanissena.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettanissena.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettanissena.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.lagazzettanissena.it/?p=56005' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fvitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettanissena.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettanissena.it%2Fvitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.post-cont-out,
.post-cont-in {
	margin-right: 0;
	}

.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>

    <script>
        // Wait until 'advads.privacy' is available.
        (window.advanced_ads_ready || jQuery(document).ready).call(null, function () {
            var npa_enabled = 0;
            if (npa_enabled
                || (advads.privacy && advads.privacy.get_state() !== 'unknown')
            ) {
                var script = document.createElement('script');
                script.async = 1;
                script.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
                var first = document.getElementsByTagName('script')[0];
                first.parentNode.insertBefore(script, first);

                (adsbygoogle = window.adsbygoogle || []).push({
                    google_ad_client: "ca-pub-3883719621587594",
                    enable_page_level_ads: true,
					                });
            }
        });
    </script>
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

	
</head>

<body class="post-template-default single single-post postid-56005 single-format-standard cookies-not-set">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/gazzettaNissena" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																					<li class="goog-soc">
						<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-22777" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a></li>
<li id="menu-item-22780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-22781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-22782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-22783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li id="menu-item-22784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-22785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-22770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-22771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-22772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-22773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-22774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-22775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-22776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-22751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-22752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li id="menu-item-22753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-22754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-22755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-22756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-22757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-22758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li id="menu-item-41719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
																							<a itemprop="url" href="https://www.lagazzettanissena.it/"><img itemprop="logo" src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																																		<h2 class="mvp-logo-title">La Gazzetta Nissena</h2>
																					</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
																																			</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettanissena.it/"><img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena1.png" alt="La Gazzetta Nissena" data-rjs="2" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22777"><a href="https://www.lagazzettanissena.it/category/ultimora/">Ultimora</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettanissena.it/giornate-della-legalita-ianni-presidente-regionale-italia-nostra-sicilia-relazionera-nelle-scuole-di-gela-butera-e-niscemi/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Giornate della Legalità: Ianni (Presidente Regionale Italia Nostra Sicilia) relazionerà nelle scuole di Gela Butera e Niscemi</a></li><li><a href="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/"><div class="mega-img"><img width="224" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-224x180.png" class="unlazy wp-post-image" alt="" /></div>Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.</a></li><li><a href="https://www.lagazzettanissena.it/caltanissetta-anthropos-diritti-e-doveri-delluomo-classici-contro-al-ruggero-settimo/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-300x180.jpeg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Caltanissetta. “Anthropos: diritti e doveri dell’uomo” &#8211; Classici Contro al Ruggero Settimo</a></li><li><a href="https://www.lagazzettanissena.it/medaglia-dargento-per-le-ragazze-dell-olympia-riesi-alle-finali-regionali-di-kastalia/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/IMG-20190520-WA0011-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/IMG-20190520-WA0011-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/IMG-20190520-WA0011-1000x600.jpg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/IMG-20190520-WA0011-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Medaglia d&#8217;argento  per le ragazze dell&#8217; Olympia Riesi alle finali regionali di KASTALIA</a></li><li><a href="https://www.lagazzettanissena.it/delia-in-arrivo-dalla-regione-un-altro-finanziamento-la-somma-finanziata-di-e-774-68500-servira-a-realizzare-un-centro-culturale-in-via-sandro-pertini/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Comune_di_Delia_1075-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Comune_di_Delia_1075-300x180.jpg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Comune_di_Delia_1075-1000x600.jpg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Comune_di_Delia_1075-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Delia. In arrivo dalla Regione un altro finanziamento. La somma finanziata di € 774.685,00 servirà a realizzare un centro culturale in via Sandro Pertini</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22780"><a href="https://www.lagazzettanissena.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22781"><a href="https://www.lagazzettanissena.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22782"><a href="https://www.lagazzettanissena.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22783"><a href="https://www.lagazzettanissena.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22784"><a href="https://www.lagazzettanissena.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22785"><a href="https://www.lagazzettanissena.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22770"><a href="https://www.lagazzettanissena.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22771"><a href="https://www.lagazzettanissena.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22772"><a href="https://www.lagazzettanissena.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22773"><a href="https://www.lagazzettanissena.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22774"><a href="https://www.lagazzettanissena.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22775"><a href="https://www.lagazzettanissena.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22776"><a href="https://www.lagazzettanissena.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22751"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22752"><a href="http://www.lagazzettadisicilia.it">Sicilia</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22753"><a href="https://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22754"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22755"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22756"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22757"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22758"><a href="http://www.lagazzettaragusana.it">Ragusa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22759"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41719"><a href="https://www.lagazzettanissena.it/category/media/video/">Video della Gazzetta</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettanissena.it/">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettanissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/gazzettaNissena" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lagazzettanissena.it/delia-in-arrivo-dalla-regione-un-altro-finanziamento-la-somma-finanziata-di-e-774-68500-servira-a-realizzare-un-centro-culturale-in-via-sandro-pertini/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
						<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-56005 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimora tag-m5s tag-on-giancarlo-cancelleri tag-tagli-ai-vitalizi tag-ultimora">
																																														<div id="content-area" itemprop="articleBody" class="post-56005 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultimora tag-m5s tag-on-giancarlo-cancelleri tag-tagli-ai-vitalizi tag-ultimora">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettanissena.it/category/all-news/politica/"><span class="post-head-cat">Politica</span></a>
																<h1 class="post-title entry-title left" itemprop="name headline">Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3442b45d390a5151d0a7bfe5b0f41c66?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">di</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.lagazzettanissena.it/author/utente4/" title="Articoli scritti da: Redazione Locale" rel="author">Redazione Locale</a></span>  <span class="author-email"><a href="/cdn-cgi/l/email-protection#c1a4afbba0a7a0adefb4a6ad81a6aca0a8adefa2aeac"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-20">20 Maggio 2019</time></span>
														<meta itemprop="dateModified" content="2019-05-20"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img width="224" height="224" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png 224w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-150x150.png 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-80x80.png 80w" sizes="(max-width: 224px) 100vw, 224px" />																						<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png">
											<meta itemprop="width" content="224">
											<meta itemprop="height" content="224">
											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/&amp;t=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”. -&amp;url=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”. https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png&amp;description=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553e011c09040112014448255d3b482b09060b0d04040d1a0152488ae8f43b010b01040109481e0d1a0f070f0609480c4e4b505a595f53211c090401094648291b1b010d050d480904483c1a0d061c01060748abc048044e4b505a595f531d06010b09480b000d48060706480401481c090f0401098ae8f5464e090518532a272c31552007481c1a071e091c0748191d0d1b1c0748091a1c010b0704074801061c0d1a0d1b1b09061c0d480d48000748180d061b091c07480c01480b07060c011e010c0d1a0d480b0706481e070146482b07061c1a070404095248001c1c181b5247471f1f1f4604090f0912120d1c1c0906011b1b0d060946011c471e011c090401120145055d1b450b09060b0d04040d1a01451b010b01040109451e0d1a0f070f0609450c011c0904010945091b1b010d050d450904451c1a0d061c010607450d45041d06010b09450b000d45060706450401451c090f04010947"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
																																																					<a href="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/#respond"><div class="social-comments comment-click-56005"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>
																																				</section><!--social-sharing-top-->
																														<p>Il deputato 5stelle all’Ars, che da anni si batte assieme a suoi colleghi per la cancellazione dell’odioso privilegio: “Miccichè poi non si lamenti degli attacchi di Giletti. Sono lui e Musumeci ad offrirgli assist fenomenali. La commissione? Serve solo a prendere tempo e a rinviare tutto a dopo le Europee”.</p>
<p>Un altro primato per la Sicilia. Ma, purtroppo, è ancora una volta un primato negativo, di cui avremmo fatto volentieri a meno e di cui Musumeci e Miccichè  devono solo vergognarsi e chiedere  scusa ai siciliani&#8221;.</p>
<p>Lo afferma il deputato M5S  all&#8217;Ars Giancarlo Cancelleri, commentando le dichiarazioni a mezzo stampa  del ministro Fraccaro, secondo cui  sono solo due le Regioni in Italia che danno chiari segnali di non voler tagliare  l&#8217;odioso privilegio dei vitalizi degli ex deputati e consiglieri regionali.</p>
<p>&#8220;Tutte le Regioni &#8211; afferma Cancelleri  &#8211; si stanno adoperando per  il taglio.  Solo da noi e in Trentino questo non avviene. Non per nulla Trentino e Sicilia al recente tavolo col governo non avevano fornito i dati sui vitalizi. La Sicilia addirittura non si era presentata. Non è un caso che dove governa il centro destra ci sono solo spreco e privilegi”.</p>
<p>“L&#8217;istituzione all&#8217;Ars di una commissione ad hoc per i vitalizi – prosegue Cancelleri &#8211;   come sottolinea lo stesso Fraccaro, serve solo per prendere tempo e, aggiungo io,  a  rinviare la questione a dopo le elezioni europee. Ma i siciliani non sono stupidi. Hanno capito e sapranno ripagare  i partiti come meritano&#8221;.</p>
<p>&#8220;Miccichè  &#8211; aggiunge Cancelleri &#8211; non si lamenti poi delle trasmissioni di Giletti. Anche a me dispiace  tantissimo sentire parlare male della Sicilia. ma, onestamente, è difficile che ciò non avvenga se poi forniamo fantastici assist del genere&#8221;.</p>
<p>&#8220;Sono anni &#8211; conclude Cancelleri &#8211; che spingiamo per il ricalcolo dei vitalizi in Sicilia. Potevamo essere i primi a tagliare e, per assurdo,  dovremo dire grazie se arriveremo solo ultimi. Per salvaguardare questo insopportabile  privilegio dal sapore medievale, che ci costa 18 milioni l’anno, Musumeci e Miccichè rischiano di far pagare ai cittadini un costo enorme. La Legge di stabilità nazionale infatti prevede il taglio del 20 per cento dei trasferimenti statali alle regioni che non ricalcolano i vitalizi e questo 20 per cento per la Sicilia equivarrebbe a circa 70 milioni di euro in meno, con la conseguente e inevitabile riduzione o cancellazione di servizi essenziali per la popolazione”.</p>
<p><img src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png" alt="" width="224" height="224" class="alignnone size-full wp-image-56006" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png 224w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-150x150.png 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-80x80.png 80w" sizes="(max-width: 224px) 100vw, 224px" /></p>
																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png"/>
													<meta itemprop="url" content="https://www.lagazzettanissena.it/wp-content/uploads/2016/01/nissena.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="La Gazzetta Nissena">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettanissena.it/tag/m5s/" rel="tag">m5s</a>, <a href="https://www.lagazzettanissena.it/tag/on-giancarlo-cancelleri/" rel="tag">on. Giancarlo Cancelleri</a>, <a href="https://www.lagazzettanissena.it/tag/tagli-ai-vitalizi/" rel="tag">Tagli ai vitalizi</a>, <a href="https://www.lagazzettanissena.it/tag/ultimora/" rel="tag">ultimora</a></span>
											</div><!--post-tags-->
																															<div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/&amp;t=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”. -&amp;url=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”. https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/&amp;media=https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png&amp;description=Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="/cdn-cgi/l/email-protection#132c606671797670672e457a67727f7a697a3f335e26403350727d70767f7f76617a2933f1938f407a707a7f7a7233657661747c747d72337735302b212224285a67727f7a723d335260607a767e7633727f334761767d677a7d7c33d0bb337f35302b21222428667d7a707233707b76337d7c7d337f7a336772747f7a72f1938e3d35727e6328515c574a2e5b7c3367617c6572677c3362667660677c337261677a707c7f7c337a7d677661766060727d67763376337b7c3363767d6072677c33777a33707c7d777a657a7776617633707c7d33657c7a3d33507c7d67617c7f7f7229337b67676360293c3c6464643d7f7274726969766767727d7a6060767d723d7a673c657a67727f7a697a3e7e26603e70727d70767f7f76617a3e607a707a7f7a723e657661747c747d723e777a67727f7a723e7260607a767e763e727f3e6761767d677a7d7c3e763e7f667d7a70723e707b763e7d7c7d3e7f7a3e6772747f7a723c"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
											</div><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/taglio-vitalizi-si-insedia-oggi-la-commissione-allars-cancelleri-e-marano-m5s-tempi-stretti-si-deve-fare-in-fretta/" rel="bookmark" title="Taglio vitalizi, si insedia oggi la commissione all’Ars  Cancelleri e Marano (M5S): “Tempi stretti, si deve fare in fretta”">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C8782266-1C29-4510-A780-C4F5198F34DB-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/taglio-vitalizi-si-insedia-oggi-la-commissione-allars-cancelleri-e-marano-m5s-tempi-stretti-si-deve-fare-in-fretta/">Taglio vitalizi, si insedia oggi la commissione all’Ars  Cancelleri e Marano (M5S): “Tempi stretti, si deve fare in fretta”</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/ex-province-sicilia-m5s-grazie-a-nostro-impegno-siglato-accordo-per-scongiurare-collasso-servizi/" rel="bookmark" title="Ex province Sicilia M5S: grazie a nostro impegno siglato accordo per scongiurare  collasso servizi">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/ex-province-sicilia-m5s-grazie-a-nostro-impegno-siglato-accordo-per-scongiurare-collasso-servizi/">Ex province Sicilia M5S: grazie a nostro impegno siglato accordo per scongiurare  collasso servizi</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettanissena.it/fisco-m5s-bene-pace-fiscale-valutiamo-nuova-finestra/" rel="bookmark" title="Fisco: M5S  &#8220;Bene pace fiscale, valutiamo nuova finestra&#8221;">
						<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/Cancelleri_Martinciglio-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettanissena.it/fisco-m5s-bene-pace-fiscale-valutiamo-nuova-finestra/">Fisco: M5S  &#8220;Bene pace fiscale, valutiamo nuova finestra&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																																							</div><!--content-main-->
								</div><!--post-cont-in-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative theiaStickySidebar">
						<div id="mvp_catrow_widget-3" class="side-widget mvp_catrow_widget"><h4 class="post-header"><span class="post-header">Ultime Notizie</span></h4>			<div class="row-widget-wrap left relative">
				<ul class="row-widget-list">
											<li>
							<a href="https://www.lagazzettanissena.it/giornate-della-legalita-ianni-presidente-regionale-italia-nostra-sicilia-relazionera-nelle-scuole-di-gela-butera-e-niscemi/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/458EF753-64FF-439D-BFCD-6E1C970411D1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">7</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cultura</span>
																<p>Giornate della Legalità: Ianni (Presidente Regionale Italia Nostra Sicilia) relazionerà nelle scuole di Gela Butera e Niscemi</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/vitalizi-m5s-cancelleri-sicilia-vergogna-ditalia-assieme-al-trentino-e-lunica-che-non-li-taglia/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="224" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-224x180.png" class="reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-80x80.png" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-80x80.png 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396-150x150.png 150w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/29F36964-D219-4D41-A614-6253B3ECD396.png 224w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Politica</span>
																<p>Vitalizi, M5S Cancelleri: “Sicilia vergogna d&#8217;Italia. Assieme al Trentino è l&#8217;unica che non li taglia”.</p>
							</div><!--row-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://www.lagazzettanissena.it/caltanissetta-anthropos-diritti-e-doveri-delluomo-classici-contro-al-ruggero-settimo/" rel="bookmark">
															<div class="row-widget-img left relative">
										<img width="300" height="180" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-300x180.jpeg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-300x180.jpeg 300w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-1000x600.jpeg 1000w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-450x270.jpeg 450w" sizes="(max-width: 300px) 100vw, 300px" />										<img width="80" height="80" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-80x80.jpeg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-80x80.jpeg 80w, https://www.lagazzettanissena.it/wp-content/uploads/2019/05/C79D453D-CB76-4435-9246-55AD0C514BAA-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">19</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--row-widget-img-->
														<div class="row-widget-text">
																	<span class="side-list-cat">Cultura</span>
																<p>Caltanissetta. “Anthropos: diritti e doveri dell’uomo” &#8211; Classici Contro al Ruggero Settimo</p>
							</div><!--row-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--row-widget-wrap-->
		</div><div id="media_image-2" class="side-widget widget_media_image"><a href="https://www.siciliaoutletvillage.com/it" target="_blank" rel="noopener noreferrer"><img width="500" height="197" src="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg" class="image wp-image-54984  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-500x197.jpg 500w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-768x303.jpg 768w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017-1024x403.jpg 1024w, https://www.lagazzettanissena.it/wp-content/uploads/2019/04/ARCUS_RGB_SOV_2017.jpg 1071w" sizes="(max-width: 500px) 100vw, 500px" /></a></div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Facebook</span></h4>			<div class="fb-page" data-href="http://www.facebook.com/lagazzettaennese" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
												</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://www.lagazzettanissena.it/wp-content/uploads/2018/05/Anso2nissena2.jpg" alt="La Gazzetta Nissena" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>Edizioni Trinacria SRLS - Società Editrice La Gazzetta Nissena</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://www.facebook.com/lagazzettanissena" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/gazzettaNissena" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-goog">
														<a href="https://plus.google.com/u/0/117839120171601171892/posts" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-yt">
														<a href="https://www.youtube.com/channel/UCv0eEBV3Pu6Qwg47xVJPRVA" target="_blank"><i class="fa fa-youtube-play fa-2"></i></a>
													</li>
																																																													<li class="foot-soc-rss">
														<a href="https://www.lagazzettanissena.it/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="text-1" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettadisicilia.it">Sicilia</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="https://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"  href="http://www.lagazzettaragusana.it">Ragusa</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasalernitana.it">Salerno</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-2" class="foot-widget left relative widget_text">			<div class="textwidget">Copyright © 2018 La Gazzetta Nissena. Testata iscritta al ROC al n. 25017<br />
Tutti i contenuti de lagazzettanissena.it sono di proprietà di Edizioni Trinacria srls - P.iva C.F.  01937360855.<br /><br /></div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22769"><a href="https://www.lagazzettanissena.it/category/archivio/">Archivio</a></li>
<li id="menu-item-22768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22768"><a href="https://www.lagazzettanissena.it/contatti/">Contatti</a></li>
<li id="menu-item-22767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22767"><a href="https://www.lagazzettanissena.it/note-legali/">Note Legali</a></li>
<li id="menu-item-22766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22766"><a href="https://www.lagazzettanissena.it/cookie-policy/">Informativa privacy dati sito web aggiornata al Reg UE 2016/679 e Cookie policy</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2018 La Gazzetta Nissena.</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->

<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-56005").on("click", function(){
  	  $(".com-click-id-56005").show();
	  $(".disqus-thread-56005").show();
  	  $(".com-but-56005").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-content/themes/flex-mag/js/retina.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.lagazzettanissena.it/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per personalizzare i contenuti e gli annunci, fornire le funzioni dei social media e analizzare il nostro traffico. Inoltre forniamo informazioni sul modo in cui utilizzi il nostro sito ai nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi. Cliccando su 'Ok', proseguendo nella navigazione, effettuando lo scroll della pagina o altro tipo di interazione col sito, acconsenti all'utilizzo dei cookie</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.lagazzettanissena.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div></body>
</html>
<!-- Dynamic page generated in 0.153 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-05-20 23:54:42 -->

<!-- super cache -->